Anzeige

MWM KD211Z raucht

  • Anzeige

    Ich brauch jetzt nen Spezialisten für diesen Motor.
    Problembeschreibung:
    Der Motor raucht wie SAU und hämmert (klopft)
    Geprüft hab ich bisher:
    Kompression, gemessen 20 bar auf beiden Zylindern
    Einspritzbid der Düsen, feine Zerstäubung ohne Nachtropfen
    Einspritzpumpe Bosch PFR mit verschiedenen Dichtungsdicken getestet, von 0 bis 2mm (wobei 2mm das allerhöchste erlaubte Maß ist)
    Glühanlage ist i.O., Glühkerzen sind neu
    Luftfilteröl erneuert
    Ventilspiel eingestellt
    Einspitzleitungen erneuert, gleiche Länge, gleicher Durchmesser
    Leckölleitung geprüft auf Freigang
    Habe den Förderbeginn geprüft, weiß aber nicht, ob das so richtig war, ich kann die 27 Grad so schlecht abschätzen


    Jetzt zu den Symptomen:
    Raucht wie Sau; untrer Last schwarz, im Lerlauf schwarz
    Hat keinen ruhigen Leerlauf, man sieht aber am Reglerhebel, daß dieser sich bewegt und eine Regelung herzuführen versucht.
    Der Motor klopft, so daß man beim Fahren am liebsten ´ne MickyMaus aufsetzen würde
    Fehlzündungen sind auch dabei


    Ich weiß grad echt nicht weiter, doch bevor ich den Motor zerleg, dachte ich mir, daß vielleicht einer aus dieser Runde anhand der Beschreibungen ´ne Idee hat was sein könnte. Und sollte einer davon in meiner Nähe wohnen, könnte man sich direkt austauschen.

  • Moin,


    schwarzer "Rauch" deutet auf unverbrannten/schlechtverbrannten Kraftstoff hin.


    Ursache kann sein: alter Kraftstoff, zuviel Kraftstoff, zu wenig Luft, falscher Förderbeginn,



    Da der Motor auch stark klopft, würde ich einen falschen Förderbeginn vermuten.
    (vermutlich zu spät)


    Springt er gut an?

  • Hallo,


    wurde bei dem mal dei Nockenwelle, Kubelwelle oder die ESP ausgebaut.
    Es gibt auf dem Nockenwellenrad und der Kurbelwelle Einkerbungen die übereinstimmen müssen, vielleicht passen die um einen Zahn nicht. Folge Einspritzzeitpunkt passt nicht mehr.
    Hast du die Kompression warm oder kalt gemessen?
    Ist dein Luftfilter sauber, lass ihn doch mal kurz ohne Filter laufen dann kannst du das ausschließen.


    Gruß

    Bautz-Johnnyfahrer



    Bautz AS 120B (1955)
    Bautz AS 120D (1959)
    Mähdrescher Claas Compact 25 (1973)
    John Deere 940 S (1981)
    John Deere 3210 (1998)
    Merlo 26.6 LPT (2003)

  • Anzeige

  • Moin,


    gleiche Symptome hatte ich vor Jahren mal an meinem Fendt Fix 2. Die Ursache war schnell gefunden: Der Pinökel an der Einspritzpumpe für die Start-Mehrmengeneinstellung war nach dem Start nicht herausgesprungen. Ein bißchen Öl dran... feddich.


    Gruß, Hendrik

  • ZettelMog: Kraftstoff ist neu, "zuviel" Kraftsoff kann ich nicht messen, aber die Einspritzmenge ist doch von der Pumpe vorgegeben, Luftbeimengung kann ich auch nicht messen, aber Luftkanäle sind frei, Luftfilteröl ist neu, Förderbeginn hab ich mit verschieden dicken Dichtungen unter der EP geprüft, auch ohne, raucht immer gleich. Und anspringen tut er gut.
    Bautz-Johnnyfahrer: Ob vor meiner Zeit irgendetwaas an dem Motor gemacht wurde, kann ich nicht sagen, möchte es aber auch nicht ausschließen.
    Kompression wurde kalt gemessen. Luftfilter ist sauber, Öl ist neu.
    Hinnerk: Die verbaute PFR hat keinen Knopf (Pinökel) zum Starten.


    Laut Vorbesitzer wurde die EP vom Vor-vorbesitzer erneuert. Ob der sonst noch was rumgedoktert hat, werde ich wohl erst wissen, wenn ich das Teil zerleg und alles nachprüf.

  • Hallo maxx,
    hört sich trotzdem nach Atemnot an. Hast du mal Saurohr u. Ansaugkrümmer abgebaut?Wir hatten mal einen Kunden,der hat zwecks Reinigung das komplette Luftfiltergehäuse abgeschraubt und gewissenhaft einen Putzlappen in den offenen Flansch gesteckt.Leider hat er den Lappen beim Anbau vergessen.


    Gruß +Matthes+

  • Anzeige

  • Hallo,


    das mit dem Knopf wäre mir jetzt auch neu!
    Kompression wird in der Regel warm gemessen, da sich die Teile noch ausdehnen durch die Wärme, dann dürftest du so um die 26 bar haben, das reicht vollkommen.
    Ich würde mal den Seitendeckel abnehmen und mal auf das Nockenwellenrad und der Kurbelwelle wegen der Markierung schauen, musst nicht mal Öl ablassen. ein nachbar von mir hat auch einen Bautz mit dem Motor bei dem ist selbes, raucht stark schwarz beim gasgeben, ist aber erst seit einem Motoschaden. Der hat auch diese Markierung um einen Zahn bei der Repartur vertauscht somit stimmen die Vörderzeiten nicht mehr.


    Gruß

    Bautz-Johnnyfahrer



    Bautz AS 120B (1955)
    Bautz AS 120D (1959)
    Mähdrescher Claas Compact 25 (1973)
    John Deere 940 S (1981)
    John Deere 3210 (1998)
    Merlo 26.6 LPT (2003)

  • Hallo Leute,
    erstmal vielen Dank für die Antworten - und jetzt die Lösung.
    Die Nockenwelle hat in den Lagern ein dermaßen großes Spiel, gefühlte 2mm, daß ich wahrscheinlich den einzigen Motor hab, mit variablem Förderbeginn. Somit erklärt sich das Rauchen, Nageln und Klopfen. Wie´s aussieht wird der Motor demnächst zerlegt und alles was neu muß, neu wird.
    Und übrigens: Wie hier gefragt http://www.traktorhof.com/forum/viewtopic.php?f=28&t=15122 werd ich um die Platte nicht rumkommen. Die "Nur"-Kleberei mit Kaltmetall hat echt keinen Wert. Hier auch Danke an Bautz-Johnnyfahrer.
    Und jetzt das aller positivste: Der Wahl hat seit gestern die Plakette für die bestandene HU.
    Keine Mängel, nur der Hinweis, daß die Bremse nicht so zieht wie´s vom Prüfer gewünscht ist.
    Und trotz dem Wissen, was alles passieren kann mit dem Motor, werden wir morgen da http://www.hopfen-bentele.de/i…leid=4&cntnt01returnid=51 sein.
    CU.

  • Hallo, ich habe den Beitrag gerade gefunden. Hilft mir auch sehr gut weiter , nur ich habe eine Frage dazu


    Wo finde ich denn die Markierungen bei dem Nockenwellenrad? Bei mir ist da leider nichts zu finden meiner Meinung nach.


    Bin für jeden Tipp dankbar


    Gruß der Gardi✌🏻

  • Anzeige

  • Wenn es so ist wie bei mir, hat die KW-Riemenscheibe keine Markierungen. Sie muss man sich selber suchen anhand der Ventilüberschneidungen.


    Gruß

    Michael

    "'And all those exclamation marks, you notice? Five? A sure sign of
    someone who wears his underpants on his head.'"
    (Terry Pratchett in "Maskerade")

  • Hallo, danke für eure Hilfe , ich habe mir wie von Sierra beschrieben die Markierungen so selbst gesucht. Ich hatte die Vermutung das ich da was falsch zusammen gebaut habe. Dem war aber nicht so


    Ich habe gestern die beiden einspritzdüsen abgesrückt, eine hat bei 90 und die andere bei unter 10 ATÜ aufgemacht . Diese werden jetzt instand gesetzt , ich hoffe das ich damit den schwarzen Auspuffqualm unter Last und das klackern weg habe . Werde euch auf dem laufenden halten die Tage, soweit es weiter geht


    Mit freundlichen Grüßen Gardi ✌🏻

  • Anzeige

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!