Anzeige

Neu hier und gleich Probleme dabei (Hanomag 324S)

  • Anzeige

    Moin,
    bin hier neu und habe gleich ein paar Probleme mitgebracht.
    Ich bin 27 Jahre alt und Maschinenschlosser. nach zwei Autos und einer Vespa habe ich nun einen Trecker angeschaffft.
    Ich hatte bereits einen IHC 432, doch dieser dient bisher als Bauhelfer.


    Jetzt habe ich mir vor 6 Monaten einen Hanomag R324 SA mit Frontlader und Mähbalken zugelegt. Dieser lag in Teilen auf einem Anhänger in einer Scheune.
    Es wurde vom Vorbesitzer vor 15 Jahren mit der Restauration begonnen, doch mehr als die Überholung des Getriebes hat er nie geschafft (obwohl das auch schon viel Arbeit war).
    Ich habe bisher alles zusammen, geschweißt und gelackt. Es fehlen noch Frontlader, Mähbalken und Hydraulikanlage, aber das ist ja auch erstmal unwichtig.
    Vor einigen Wochen wollte ich das erste mal starten und musste gleich in die Reparatur der Einspritzpumpe investieren (Regelstange fest).
    Am Freitag sollte dann der nächste Versuch erfolgen und leider versagte der Anlasser sobald Zündversuche erfolgten, sprich er dreht leer, sobald er Last bekommt. Angeblich soll das am Freilauf liegen, aber FRAGE: Ist das Bronzeritzel alleine Schuld oder muss ich den Anlasser ganz zerlegen (Bosch BNG 12 4 CR 225)?
    Nachdem diese Startversuche misslangen und auch keine Ideen vorlagen, blieb nur eins übrig.. den alten IHC 432 starten und anschleppen.
    Leider klappte dies auch nicht, da die linke Bremse sich selbst festzieht. Ich habe mal das Rad abgenommen um es zu begutachten aber sobald ich die Trommel drehe sehe ich wie der kleine Belag sich selbstständig macht. Ich habe schon mit der anderen Seite verglichen, aber finde keinen Unterschied und bin jetzt echt ratlos.
    Einzig positives.. nach Ausbau der Bremse und einweisung eines unerfahrenen Nachbarn ins "Anschleppen" und kurzes glühen sprang der Schlepper mit der ersten Radumdrehung an als wenn er gar nicht wüsste, dass er 15 Jahre im Koma lag.
    Er hat zwar noch ein Mini-Loch im Kühler aber ansonsten keinerlei Ölverlust und nur die erste Minute hat er noch etwas genagelt.


    Also vielleicht kann mir ja jemand in Sachen Bremse und Anlasser helfen.


    Mit freundlichem Gruß aus dem hohen Norden

  • Hallo,


    Möglicherweise hast du hier die Sache etwas ungeschickt angegriffen. Solche Fragen sollten früher kommen...


    Ganz ehrlich, man kann doch nicht einen Traktor "restaurieren", ohne die Technik anzurühren. So ne Bremse macht man eigentlich immer bei ner Restauration. Das Thema Einspritzpumpe ist bei langer Standzeit sehr oft ein Problem.


    Deshalb ist zwingend (gerade bei solch alten Maschinen) notwendig, dass man ein Traktor vor einer optischen Restauration komplett prüft und fährt! Dann weiß man was zu tun ist. Deshalb hätte ich ihn an deiner Stelle den Schlepper komplett flott gemacht und dann erst optisch restauriert.


    Sorry!

  • OK, ich habe mich vielleicht nicht richtig und vollständig ausgedrückt. Ich habe einen Hänger voll Hanomag vor mir stehen gehabt. Es war das überholte Getriebe mit Achstrichtern und Bremsen montiert. Diese sehen aus wie neu sind gefettet und neue Beläge wurden vom Vorbesitzer ebenfalls aufgenietet. Getriebeblock und halbrahmen war gestrahlt und grundiert. Es ist also alles an Technik neu bzw. geprüft (Außer Kolben und Kurbelwelle).
    Das Problem mit der Bremse besteht auch nur links, obwohl ich keinen optischen unterschied zur rechten feststelle. Ich vermute einen Montagefehler, aber welchen? Ich habe die beläge schon ausgebaut und nochmal geguckt ob kleiner und großer Belag vertauscht wurden. Zudem ist Kupferfett an der Hebelage.
    Ich habe schon die Federn begutachtet, aber Vorspannung ist beiderseiten gleich (eine leicht und eine sehr fest).
    Muss die Bremse vielleicht noch irgendwo zentriert werden? Die Bremse funktioniert auch im Stand einwandfrei, also nach ca 2cm Pedalweg fangen die Beläge an zu packen und gehen auch wieder zurück. Die Trommeln sind auch sauber.

  • Anzeige

  • Hallo Schmali,


    wie sieht denn die Bremstrommel aus? Hat die vielleicht einen Grat, wo sich beim Drehen der Räder der Bremsbelag "reinziehen" und verkanten kann?
    Wenn Du die Bremse im Stand trittst, schreibst Du ja, dass Du merkst, dass die Beläge packen. Tun sie das wirklich, oder kannst Du am Bremspedal lediglich einen Widerstand feststellen?


    Gruß, F20GH.

    Fendt 108SA 1975; Fendt Fix 2 1961; Fendt F20GH 1952; Fahr D90H 1956

  • Anzeige

  • Anzeige

  • Hallo


    das Problem mit der Bremse hatte ich auch bei meinem Fendt.
    Der Vorbesitzer hatte neue Beläge auf genietet und dann nach 2-3 mtr fahrt
    blockierte eine Seite also kurz Rückwärts fahren und dann war erstmal alles gut.
    Also alles wieder zerlegt und zusammen gebaut >> wieder das gleiche <<.
    Augenscheinlich keinen Fehler zu finden. Lange Rede kurzer Sinn,
    prüfe mal die Trommeln auf der Drehbank meine waren nämlich nicht mehr rund
    einmal 0,3 mm ausgedreht und nu ist alles gut.

    Gruß Ralf


    gelernter MF Schrauber :-)
    _________________________________________________________________


    F15 G teilrestauriert
    und FE 35 mit Standard 23C Motor (Technische Instandsetzung läuft)
    PS wer Rechtschreibfehler findet darf sie behalten

  • Ralf:
    da möchte ich ja fast sagen "willkommen im Club!"
    Bei meinem F20 war es genau das gleiche, nachdem ich neue Beläge aufgenietet hatte.
    Ich hatte einen kaum sichtbaren Grat in der Bremstrommel, der das gleiche Problem verursachte - komischerweise nur mit den neuen Belägen.
    Ich kann es mir nur so erklären, die alten Beläge waren total verglast und hatten sich an der entsprechenden Stelle (mit dem Grat) abgeschliffen.
    Die neuen Beläge sind noch schön weich, die bekommen an dem kleinen umlaufenden Grat richtig "Grip" und verklemmen sich dann axial und radial in der Bremstrommel und nichts geht mehr. (Das vermute ich halt nach wie vor auch hier bei Schmali).
    Ich habe damals glaube ich nicht mal die ganze Trommel ausgedreht, sondern den Drehmeissel nur mal eben an der Kante vorbeilaufen lassen ... .
    Der Grat war, wenn ich mich richtig erinnere, an der inneren Kante der Trommel wenn man reinguckt - im montierten Zustand also an der Aussenseite.

    Fendt 108SA 1975; Fendt Fix 2 1961; Fendt F20GH 1952; Fahr D90H 1956

  • Anzeige

  • hi


    @ F20GH


    bei meinem Fendt waren die Trommeln nicht mehr rund sondern EI-förmig :-)
    daher die 3/10tel mm ausdrehmass.

    Gruß Ralf


    gelernter MF Schrauber :-)
    _________________________________________________________________


    F15 G teilrestauriert
    und FE 35 mit Standard 23C Motor (Technische Instandsetzung läuft)
    PS wer Rechtschreibfehler findet darf sie behalten

  • MOIN, Ich kann ehrfreut berichten, dass ich nach weiteren Fehlersuchen die Bremse gangbar habe. Ich habe festgestellt dass zuerst der vordere Belag anfing zu greifen und leicht schleifte. Nach Messung der Durchmesser und Rundlaufprüfung war klar, dass die Beläge nicht zentisch waren. Nachdem ich an mehrern Stellen im Netz aber gelesen hatte, dass die Beläge nicht zentriert werden können holte ich mir mal Tasse Kaffe und ne Schachtel Zigaretten und setzte mich mal davor..... Nach 15min fand ich jetzt heraus, dass die Beläge "zentriert" werden können, Man muss nur wissen, dass die Bremswelle an der Ankerplatte in Langlöchern befestigt wird. 17er Schlüssel und Kunststoffhammer und FERTIG.


    Jetzt habe ich nur noch das Problem mit dem Anlasser, dieser dreht ja frei sobald der Motor versucht zu zünden. Da es sich um einen Schubtriebanlasser handelt (glaube ich) ist also kein Freilauf vorhanden. Kann es sein, dass der Anlasser zu wenig Drehzahl schaft??? Oder weiß jemand wie viel Drehzahl der so machen müsste?

  • Moin!
    Meist liegt es am verharztem Öl.
    Bremsenreiniger und satt Fett / Harz entfetten. Der Kram ist eigentlich selbstschmierend ausgelegt. Es gibt zwar auf Höhe des Ritzels eine Lagerung und sogar eine Schraube, durch deren Öffnung man ölen kann, aber das Öl verharzt gern...


    Wenn alles nix hilft, kauf für recht kleines Geld einen Iskra-Anlasser und gut ist. Du kannst allein bei Bosch für eine Überprüfung des Anlassers leicht ein drittel des Preises für einen Iskra hin legen. Und der Iskra läuft!


    Chereeo
    (Dirk)

    Fiat DT 615
    Fiat DT 315
    MAN A32A/0
    MAN 2 K1
    MAN 4R2
    MAN AS 330 ( 1xA Bj.52, 1xFH Bj.51 beide in üblen Zustand)
    Deutz F1L514
    Deutz E3.4 ( Leuchtgasmotor Bj. 1902)
    und und und...

  • Anzeige

  • Moin!
    Du kannst ja mal ganz unverbindlich bei z.B. Ritec http://www.ritec-agrar.de/kont…bsstandorte/hannover.html anrufen. Die haben für einige meiner Schlepper immer was Passendes gefunden ( Deutz, Fiat, Hanomag ).


    Chereeo
    (Dirk)

    Fiat DT 615
    Fiat DT 315
    MAN A32A/0
    MAN 2 K1
    MAN 4R2
    MAN AS 330 ( 1xA Bj.52, 1xFH Bj.51 beide in üblen Zustand)
    Deutz F1L514
    Deutz E3.4 ( Leuchtgasmotor Bj. 1902)
    und und und...

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!