Anzeige

Leerlaufproblem Porsche Standard 218

  • Anzeige

    Guten Morgen zusammen :)
    Als erstes möchte ich mich kurz vorstellen.
    Mein Name ist Daniel, ich bin 26 und KFZ Meister in Landshut in Niederbayern.


    Gestern habe ich mir einen Porsche Standard 218 zugelegt.


    Leider hat er folgendes Problem:


    Im Leerlauf fängt er nach kurzer Zeit an, automatisch hoch zu drehen, man kann ihn dann auch nicht mehr einfangen.
    Das Reglergestänge hatte ich schon ausgehängt, brachte keine Besserung.
    Den Gaszug habe ich ebenfalls ausgehängt, nur um sicherzugehen.
    Ich habe euch ein Video des Problems gemacht und hänge es hier an: https://drive.google.com/open?…dmRQX60QAWsKkzZ9AQ14c-NmY


    Ich hoffe es kann mir jemand helfen :)


    Bis dahin einen schönen Sonntag :)


    Gruß, Daniel
    :trecker1:

  • Hallo Daniel,


    zunächst fällt mir auf, dass dein 218 sehr schlecht startet. Ein intakter Motor kommt auf den ersten Schlag.


    Der Hebel, den zu zum Senken der Drehzahl verwendest, ist der Vorpumphebel für die Einspritzpumpe. Damit wird vor einem Kaltstart etwas Sprit manuell eingespritzt. Während der Motor läuft, würde ich den Hebel an deiner Stelle nicht anrühren, das tut sicher nicht gut.


    Es ist sehr seltsam, dass während die Drehzahl steigt, die Reglerstange der Einspritzpumpen keinen Milimeter nach links geht. Normalerweise wird dadurch die Einspritzmenge erhöht und so die Drehzahl gesteigert. Wenn das jetzt also von allein passiert, ist in den Pumpen irgendwas faul.


    Eine Überholung der beiden würde sicher Abhilfe schaffen. Zum Beispiel hier: https://die-pu-te.de/


    Wie verhält sich die Drehzahl wenn du normal Gas gibst bzw. wegnimmst?

  • Servus Maik, vielen Dank für deine Antwort.


    Das mit dem Hebel ist schon sehr interresant :) wie stelle ich den Traktor denn sonst ab :D
    Und wofür ist dann selbiger Hebel am Reglergehäuse?
    Denkst du ich kann die Pumpe selbst überholen? Oder reicht einstellen?


    Beim Gasgeben dreht er sofort sauber hoch, kommt aber nicht automatisch wieder in den Leerlauf zurück, v.A. in keinen ruhigen Leerlauf.
    Ich hoffe wir bekommen das hin :)
    Gruß Daniel

  • Anzeige

  • Vielleicht würde dir auch erstmal eine Bedienungsanleitung gut tun.


    Ich bin kein Prosche-Kenner, aber deine Pumpen haben einen externen Fliehkraftregler im Motor, der die Regelstange zu den Pumpen betätigt.
    Wenn die Drehzahl für eine Gasstellung zu hoch ist, nimmt der Regler über die Stange Einspritzmenge zurück. Sollte er.
    Wenn sich da bei dir die Regelstangen nicht bewegen vermute ich das Problem im Fliehkraftregler (ausgeschlagen, verschlissen).


    Beobachte mal die Reglerstange wenn du einen Gasstoß gibst: Sie sollte sich (evtl. leicht verzögert da nicht direkt gekoppelt) bewegen, du sagst ja er dreht gut hoch bei einem Gasstoß. Wenn du das Gas stehen lässt, hält er dann die Drehzahl sauber? Sobald die Drehzahl erreicht ist sollte die Reglerstange wieder zurückgezogen werden.
    Ebenso wenn du wieder vom Gas runter gehst, dann geht der Regler auf Null-Förderung, bis die untere Soll-Drehzahl erreicht ist. Jedenfalls wenn alles i.O. ist.
    Du kannst auch mal versuchen die Reglerstange dann mit der Hand zurückzuziehen.
    So wird normalerweise auch abgestellt, indem man auf Nullförderung geht (über einen Seilzug oder so ähnlich, direkt zum Regler in den Motor oder direkt auf die Regelstange wirkend).


    Wenn du den Vorpumphebel benutzt hältst du nur die Pumpelemente in der Pumpe oben, die Nockenwelle donnert trotzdem dagegen, das sieht man in dem Video gut. Möglich dass das bei dem Typ so ist (die Anleitung würde helfen), aber ich glaube es nicht.


    Gruß,
    Andi

  • Bevor hier noch lange Tipps gegeben werden und der Motor schlussendlich noch hoch geht mit lauter hätte, könnte, dürfte.......



    http://porschediesel.stereofx.…D-Reparaturhandbuch-m.pdf


    WHB vom Porsche Motor, da steht die Einstellung von Pumpen, Regler und Drehzahl genauestens beschrieben. Da du ja KFZ-Meister bist sollte das normal kein Problem darstellen.



    Mfg Tobi

    „Der Bauer träumt – wenn doch oh Herr, mein Fendt ein guter Eicher wär!“

  • Vielen Dank für die ganzen Tipps und Hinweise und ganz besonders für das Dokument :)
    Werd mir wenn ichs zeitlich schaff am Wochenende die Einstellung der Pumpen sowie auch den Fliehkraftregler genauer ansehen und euch dann ne Rückmeldung geben :)
    Bis dahin ne schöne Woche :)
    Gruß,
    Daniel

  • Anzeige

  • Tach zusammen,


    heute hab ich mal den Förderbeginn der Einspritzpumpen kontrolliert und neu eingestellt auf den Wert 3,4 , wie auf den Pumpen angegeben.
    Der erste Startversuch machte Hoffnung, doch dann fing die Drehzahl wieder langsam an zu steigen, obwohl die Pumpen bereits auf Nullförderung stehen!
    Ein Abstellen ohne Vorpumpenhebel war nicht möglich.
    Ich denke, entweder wurden die Pumpen mal überholt und falsch zusammengebaut, oder die gehören überholt... Der Regler arbeitet merklich und stellt die Regelstange auch komplett zurück.
    Sollte euch noch Weiteres einfallen, ich bin für ziemlich alles offen :)


    Gruß Daniel

  • Wenn der Regler arbeitet und die ESP trotz eingestellter Nullförderung Sprit fördern, dann ist die Pumpe falsch zusammengebaut oder irgendwie beschädigt im Inneren.
    Der Blick auf die Schnittzeichnung der Pumpe (per google schnell auffindbar) erklärt dir warum.


    Also erneut mein Tipp: Pumpen ab und wegschicken.

  • Justfendt

    Hat das Label Porsche hinzugefügt
  • Griasdeich zusammen,


    lange hats gedauert, aber nun kann ich mit guten Neuigkeiten zurückmelden.

    Nach langem hin und her und einem sehr erfolgreichen Ostersonntag, an dem ich nochmals die Pumpen und den Förderbeginn neu eingestellt habe(diesmal aber in richtiger Drehrichtung und richtiger Zylinderfolge :D ) läuft der Motor :)

    Nun liegt es aber wohl noch an einer Feineinstellung, da er doch noch recht rust und noch nicht 100%ig rund läuft( zumindest m.M.n).

    Mir bleibt also außer der Tropf bzw Blasmethode nichts übrig um die Einstellung anzupassen oder?

    Jetzt kanns aber wenigstens weitergehen mit neuem Kabelstrang und der Optik :)

    Ich werd euch weiterhin auf dem Laufenden halten :)

    Grüße aus Niederbayern,

    Daniel

  • Anzeige

  • Servus nochmal,


    kleiner Nachtrag: heute die erste Probefahrt durch unseren Ort gemacht, das Rauchen ließ nach kurzer Zeit deutlich nach, auch erhöhte sich die Geschwindigkeit im Laufe der Probefahrt immer leicht. Vermutlich wurde der ganze alte Dreck mal richtig durchgeblasen :)

    Im Leerlauf raucht er allerdings immernoch zu viel meiner Meinung nach.

    Außerdem ist mir folgendes aufgefallen:

    Beim Anfahren im 3ten Gang braucht es ewig, bis der Traktor auf Geschwindigkeit kommt, die Drehzahl steigt zwar, allerdings wird er kaum schneller...

    Eigentlich dachte ich, dass mein 218 ohne Ströhmungskupplung ist... Vllt ist auch einfach die Kupplung durch...

    Allerdings bin ich mir nun absolut nicht mehr sicher, welche Ausführung ich denn besitze, woran kann ich das am besten erkennen?
    Also ob es ein V H oder U ist?

    Einerseits besitzt er nur 5 Vorwärtsgänge, andererseits allerdings auch den Kraftheber und eine zusätzliche Zapfwelle... was ja dann für den H bzw U sprechen würde... Könnt ihr mir da nochmal draufhelfen?

    Vielen Dank schonmal.

    Auch wenn der Baubeginn des Hauses unmittelbar bevor steht bin ich jetzt doch wieder im Traktorfieber :)

    Grüße aus Bruckberg,

    Daniel

  • Hallo,

    ich habe einen AP 16, also so zu sagen den Opa von deinem 218er. Der AP 16 hat normalerweise keine Hydrokupplung, meiner hat trotzdem eine. Also kannst du nicht von irgendwelchen Datenblättern ausgehen. Wenn eine Strömungskupplung verbaut ist, kannst du das an der Ablassschraube in der Schwungscheibe erkennen: Schauloch öffnen und dann den Motor mit der Hand durchdrehen und abwarten ob die Ablassschraube der Hydrokupplung vorbeikommt. Da der Motor recht schwierig zu drehen geht, kannst du auch einfach mal ohne Auskuppeln stehen bleiben, wenn der Motor weiter läuft ohne abzuwürgen, hast du eine Hydrokupplung verbaut, da hier der Kraftschluss durch die Strömungskupplung unterbrochen wird und nicht durch die trotzdem vorhandene Trockenkupplung.

    Schwarzer Rauch bedeutet, dass er zuviel Kraftstoff bekommt. Beim Gasgeben ist das relativ normal, er sollte aber nicht im Standgas rauchen. Hast du schon den Luftfilter gereinigt oder mal das Ventilspiel eingestellt? Sowas kann an Luftmagel oder falschem Ventilspiel liegen. Wie viel Spiel hat das Gasgestänge, das ist oft ausgeleiert und kann sowas hervor rufen. Schonmal Kompression getestet? Auch hier kann einiges im Argen liegen. Gerne reißen die Zylinderköpfe, ... .

    Gruß Andreas

  • Zum Thema Hydrokupplung bzw. Ausführung etc.


    Zu mir hat mal ein alter Rotnasenmann gesagt, "Wenn du 5 gleiche Porsche Diesel vor dir hast, hast du mindestens 10 verschiedene Ausführungen."


    Soll soviel heißen wie.... Porsche hat damals das verbaut was grad rumlag....



    Mfg Tobi

    „Der Bauer träumt – wenn doch oh Herr, mein Fendt ein guter Eicher wär!“

  • Anzeige

  • Nabend :)


    Andreas , danke für die Antwort, tatsächlich besitzt das Schwungrad eine Schraube, ob dies eine Ablassschraube ist weiß ich nicht, aber wofür wärr diese denn sonst :)

    Den Tipp mit ohne Auskuppeln stehen bleiben werd ich bei Gelegenheit mal testen :)

    Zum Thema Rauch gibts ne coole Neuigkeit: Zylinder 2 ist kalt :D das hab ich zufällig bemerkt, weil ich mich mal am Krümmer aus Versehen abgestützt hab und dieser nur lauwarm war, obwohl der Motor seit 10 Minuten lief...

    Morgen werd ich mal die Einspritzdüse kontrollieren, bis zu dieser kommt Kraftstoff, FB hab ich mittlerweile auch eingestellt bekommen... Habt ihr zum Kontern der Mutter da eigentlich Spezialwerkzeug?

    Soweit so gut, ich meld mkch wieder wenn ich mehr weiß :)


    Gruß,

    Daniel

  • Moin,

    das selbe Problem habe ich beim Porsche Super 308 auch gehabt. Ich habe die Einspritzdüsen ausgebaut gereinigt, die beiden Pumpen ausgebaut und gereinigt und anschließend abgedichtet und wieder eingebaut. Das Problem entsteht meinstens, wenn der Schlepper lange steht, denn durch den Palmölanteil im Diesel verkleben die Pumpen und die Düsen gerne.

    Ich hoffe ich konnte dir ein bisschen helfen.


    VG Marlon

  • Servus zusammen,


    Danke Marlon für den Tipp, das hab ich auch gleich mal ausprobiert, allerdings leider ohne Erfolg...

    Der 2te Zylinder bleibt weiterhin kalt.

    Ich hab mir mal die Glühkerzen angeschaut, tatsächlich glüht die 2te Kerze auch nicht... Ein Quertausch der beiden hab ich aktuell noch nicht versucht, wird ich aber noch testen, dann kommen da gleich mal neue rein zur Sicherheit,

    Schön langsam bekomm ich immer mehr die Befürchtung, dass am Zylinder selbst irgendein Defekt vorliegt..

    Ich halt euch weiterhin auf dem Laufenden.

    Schönen Sonntag euch.


    Gruß Daniel

  • Anzeige

  • Selbst wenn eine Glühkerze kaputt ist, sollte der zweite Zylinder irgendwann auch zünden. Gerade bei diesen Temperaturen springt ein gesunder Motor ohne Vorglühen an. Jetzt kann das an defekten im Brennraum liegen, also Kompressionsverlust durch eingelaufene Laufbuchsen, defekte Kolbenringe oder Risse im Zylinderkopf. Kann auch alles drei sein, dann wird das bei dem anderen Zylnder auch bald soweit sein. Es kann aber auch an den Einspritzpumpen liegen. Diese "Drecksdinger" von Steckpumpen sind nach über 50 Jahren wahrscheinlch auch am Ende, ein einfaches Reinigen stellt die Ursprungsfunktion wahrscheinlich nicht wieder her.

    Also, wie schon geschrieben, ich würde mal die Kompression messen, oder besser einen Druckverlust durchführen.

    Dann auch noch Düsen ausbauen, an der Zuleitung belassen und mit dem Anlasser durchdrehen, dann sollte Diesel da rauskommen, wenn nicht ist da was nicht in Ordnung. Bestenfalls nur Dreck, Schlechtestens eine defekte Pumpe.

    Ich hab mir dein Video mal angeschaut: Bitte nicht den Vorpumphebel während des Betriebs betätigen, dann hast du bald nur noch Schrott. Der Motor sollte ausgehen, wenn du die Regelstange an dem Begrenzer ganz rechts nach rechts schiebst, da ist Nullvörderung. Geht er dann nicht aus, liegt es an den Pumpen.

    Außerdem könnte noch eine defekte Nockenwelle im Spiel sein, so dass eine Pumpe nicht fördert oder ein verstellter Einspritzzeitpunkt.

    Das muss alles nicht der Fall sein. Ich will hier auch kein Horrorzenario aufbauen. Könnte halt an vielem liegen, vlt auch an fast nix!

    Schonmal den Dieselfilter im Tank angeschaut und die Dieselleitungen überprüft, ob überall gut Diesel ankommt? war Ja gerade bei einem Güldner die Lösung.

    Die Druckleitungen bekommt man normalerweise mit Gegenkontern ab (Maulschlüssel) Wenn nicht mal mit einem Heißluftföhn erwärmen.

    Gruß Andreas

  • Servus Andreas,


    vielen Dank für deinen ausführlichen Beitrag.

    Wie schon vorher klar war brachte die neue Glühkerze keine Abhilfe, schaden tut sie aber auch nicht ;)

    Das Video, welches du gesehen hast ist vermutlich das Video mit dem ersten Problem, welches mittlerweile behoben ist (Pumpenelemente waren verschlissen, sind bereits erneuert)

    Ich habe aktuell bereits die Düsen, als auch die Pumpen mal quergetauscht, es läuft immer der "erste" Zylinder, demnach würde ich diese Dinge ausschließen...

    Die Nockenwelle wäre natürlich noch ne Möglichkeit... Im ausgebauten Zustand kam aus keiner Düse Kraftstoff beim Orgeln! Kam mir auch komisch vor, da er ja doch läuft, vllt war aber auch noch zuviel Luft im System...

    Leider hab ich keinen Kompressionsprüfer zur Hand aktuell, besorg ich mir aber diese Woche noch.

    Hab noch den Tipp bekommen, beim Starten mal am Ölmessstab zu prüfen, ob er hier Druck ausbläst, das prüf ich schnell, danach kommt dann mal der Kopf runter, vllt sieht man dann mehr :)

    Das Ding werden wir schon zum Laufen bringen ;)

    Gruß,

    Daniel

  • Anzeige

  • Stell den Gashebel mal bei nich laufendem Motor auf Volllast und betätige die Vorpumphebel. Dann solltest du bei den Düsen ein knarrendes Geräusch zu hören sein, da du ja mit der Hand einspritzt. Das klappt allerdings nur, wenn der Nocken nicht auf Förderung steht. Also wenns bei einem Zylinder erstmal nicht knarrt, mal den Motor miz dem Anlasser durchdrehen lassen, dass der Nocken anders steht. Wenn nichts zu hören ist, sind entweder die Düsen hin, oder es kommt kein Diesel an.

    GRuß Andreas

  • Servus nochmal,


    ich bin ja immer etwas ungeduldig, grade wenn ich Zeit hab :D

    Deshalb hab ich das Kompression prüfen mal übersprungen und den Zylinder direkt mal demontiert.

    Hier folgende Bilder: https://drive.google.com/open?…LjXCcIxV2rTVtf_8kbfXDxv6M

    Ohne, dass ich tatsächlich weiß, ob das so sein darf kommt mir das Einlassventil arg dreckig vor, und im Vergleich zum Auslassventil hat es auch ein bisschen mehr Spiel in der Schaftführung... Könnte das hier dann zu einem Kompressionsverlust führen? Auch der Einlasskanal im Zylinderkopf ist viel verdreckter als der Auslasskanal...

    Weder Kolben, noch Ringe noch Zylinder weißen Riefen oder andere Beschädigungen auf.

    Wenn ich alle wieder zusammen habe, dann werde ich final nochmal die Düsen und die Pumpen abdrücken lassen, so langsam kanns ja dann nichts anderes mehr sein..

    Außer eben dieses Einlassventil, welches nicht mehr ganz dicht war...

    Naja, ich werde weiter berichten :)


    Gruß und schönen Sonntag Abend,

    Daniel