Anzeige

Renault Super2D 7201 Leistungsverlust

  • Anzeige

    Hallo, ich habe das Problem, dass bei meinem Schlepper beim Fahren mit Vollgas nach ca 500m die Leistung rapide abnimmt. Wenn ich dann die Handpumpe bei dem Dieselfilter zwei mal drücke, läuft er wieder normal bis nach ca 500m. Tank ist sauber, Sprithahn und Sieb an Schauglas sind sauber, neuer Dieselfilter ist verbaut, was kann ich noch machen?
    Danke

  • Hallo,
    zu deinem Problem kann ich leider keine Lösung liefern, aber ich habe auch einen Renault R7201. Vielleicht kann man sich ja austauschen, auch wenn ich dir aktuell nicht helfen kann.


    Gruß


    Heinz-Dieter

  • Anzeige

  • Moin!
    Vielleicht mal den Tankdeckel abnehmen und fahren. Vielleicht ist die Tankbelüftung dicht...


    Gruß vom Dirk!

    Fiat DT 615
    Fiat DT 315
    MAN A32A/0
    MAN 2 K1
    MAN 4R2
    MAN AS 330 ( 1xA Bj.52, 1xFH Bj.51 beide in üblen Zustand)
    Deutz F1L514
    Deutz E3.4 ( Leuchtgasmotor Bj. 1902)
    und und und...

  • Servus


    Ist die Tankentlüftung frei, mal den Tankdeckel nur locker auflegen eventuell mit einem Klebeband gegen Verlust sichern. Mein Vater hatte mal beim Güldner ein ähnliches Problem Abhilfe brachte ein neuer Tankdeckel.
    Ansonst mal alle Leitungen prüfen vor allem die Pressverbindungen an den Schläuchen zu den Anschlüssen Ringschrauben oder Rohre auch die Dichtflächen am Filter und sonstigen Verbindungen mal genau ansehen.


    m.f.G.Harald

  • Justfendt

    Hat das Label Leistungsverlust hinzugefügt
  • Justfendt

    Hat das Label Renault hinzugefügt
  • Hallo zusammen, danke für die Tips. Also: Tankdeckel hab ich unten gehabt, das ist nicht das Problem. Ich habe vom Sprithahn bis hin zu der Dieselpumpe alle Dichtungen, Leitungen, Filter und die Handpumpe erneuert. Ich glaube das Problem ist in der Dieselpumpe. Sie baut in der Zuleitung keinen Unterdruck auf. Kennt sich jemand mit der Dieselpumpe auf dem Foto aus?

    Vielen Dank

    Grüße

  • Anzeige

  • Moin,

    das ist eine CAV-Pumpe, wie sie auch bei Perkins/MF verbaut ist. Eine ESP erzeugt keinen Unterdruck/Ansaugung. Die braucht einen Vordruck der Förderpumpe.

    Unter der dicken Schraube rechts, wo die rote Hohlschraube drinsitzt, ist noch ein Ventil mit einem Siebfilter, welches häufig zugeschmoddert ist. Wenn du dich nicht so auskennst, bitte ganz vorsichtig aufschrauben (da ist Federdruck drauf) und unbedingt auf die Reihenfolge und Position der Teile achten. Vielleicht von einer zweiten Person Fotos machen lassen, während des Ausbaus. Auf der linken Seite, vor dem eckigen Gehäuse, ist der Pumpenrücklauf. Der Schlauch da drauf ist nicht original und sieht aus wie ein Bremsschlauch. Der könnte innen zugequollen sein, weil nicht dieselfest. Diesen Schlauch erneuern.

    Dann noch: Es sieht auf dem Bild so aus, als ob der Abstellzug nicht ganz vorne in Betriebsstellung ist. Zug nachstellen.

    Viel Erfolg.

    Gruß +Matthes+

  • Hi Matthes,

    Vielen Dank für deine Tips. Hier die Ergebnisse. Also, der Rücklaufschlauch ist in Ordnung, sieht innen aus wie neu. Der Abstellhebel war zwei drei Millimeter zu weit vorne, ist eingestellt und den Sieb unter der roten Schraube habe ich auch rausgeholt, ca ein Millimeter Dreck entfernt und komplett gereinigt. Alles zusammengebaut und jetzt schnurrt er wie ein Kätzchen. Freut mich total. Hast mir den Tag gerettet.

    Grüße Andreas

  • Anzeige