Anzeige

Mein neuer Fund: John Deere Lanz 700

  • Anzeige

    Moin in die Runde,


    ich sage es gleich zu Anfang: Es wird nicht die klassische Restauration, sondern ein „wieder-fit-machen“.


    Das ist der Bursche:




    Eigentlich hatte ich ihn als Teileträger zum Schlachten geholt. Der Besitzer sagte, dass er vor mehreren Jahren in die Halle gefahren wurde und nun sagt er keinen Ton mehr. Okay, was Verkäufer so alles sagen, aber er klang recht vertrauenserweckend, und daher habe ich ihn genommen. Entweder ich bekomme ihn zum Laufen, oder er wird zerlegt.

    Am Abholtag, siehe da, ein Hammerschlag auf den Magnetschalter, und der Bursche sprang an und fuhr aus eigener Kraft auf der Trailor.

    So einiges fehlt, wie z. B. der Schalldämpfer, aber ich habe fast alles im Regal liegen, und nun werde ich ihn in den Originalzustand zurück bauen.

    Ach ja, Papiere hat er sogar auch.


    Mein Ziel: TÜV 😁

    John Deere Lanz 500 mit Baas Frontlader, Baujahr 1963.

    John Deere Lanz 700, Baujahr 1963.

    Einmal editiert, zuletzt von Micha_62 ()

  • Hallo Micha,


    herzlichen Glückwunsch zum Neu-Erwerb.


    Darüber hinaus hast Du bewiesen, dass ein T5 auch mit einem Vielfachen der zulässigen Stützlast zurecht kommt, und

    das Gespann auch mit deutlich zu hoher Anhängelast scheinbar sicher nachhause gekommen ist. :thumbup:


    Gruß, Jörg.

    Fendt 108SA 1975; Fendt Fix 2 1961; Fendt F20GH 1952; Fahr D90H 1956

  • Anzeige

  • Er hat erstmal neues Motoröl und -filter bekommen. Und kein Wasser im Öl, das sieht schon mal gut aus.

    Den Dieselfilter habe ich wieder auf original umgebaut. Lief dann aber nicht mehr, trotz entlüften.

    Vorher:


    Nachher:


    Weil er nicht lief, alles wieder raus und gesäubert:



    Die Filter baue ich nicht mehr rein, das werden neue:



    Und den Rotz habe ich aus dem Filtergehäuse rausgekratzt:


    John Deere Lanz 500 mit Baas Frontlader, Baujahr 1963.

    John Deere Lanz 700, Baujahr 1963.

  • Anzeige

  • Das Entlüften ist bei der 0er Serie so ein Ding. Am Besten du machst den Tank randvoll, entlüftest bis zur ESP und orgelst dann bis er anspringt. So mache ich das beim 300er, dann musst du die Einspritzleitungen nicht aufschrauben. Wenn er dann in der Ebene läuft musst du ihn unbedingt noch an eine Schräge bergauf stellen, da sich immer noch Luft im Filter befindet, und laufen lassen. Dann wird er fürchterlich stottern bis die Luft draußen ist. Bei weiteren Fahrten können sich an steilen Bergen dann immer noch Luftblasen "lösen".

    Gruß Andreas

  • Zwischenzeitlich habe ich mich um das Abschmieren gekümmert. Der Schmiernippel am Zugmaul war abgebrochen. Den Gewinderest rausgefummelt, neuen eingesetzt und - das Fett geht nicht durch.




    Hat jemand eine Idee, wie ich den Abschmierpunkt frei bekomme? Habe die Gewindebohrung freigemacht, aber ich dachte, ich müsste unten eine kleine Bohrung o. ä fürs Fett sehen. Da ist aber nix.


    Wo soll denn da das Fett weitergeleitet werden???


    John Deere Lanz 500 mit Baas Frontlader, Baujahr 1963.

    John Deere Lanz 700, Baujahr 1963.

    Einmal editiert, zuletzt von Micha_62 () aus folgendem Grund: Ein Beitrag von Micha_62 mit diesem Beitrag zusammengefügt.

  • Anzeige

  • Unglaublich. Ich habe mit WD40 eingeweicht, mit einem kleinen Schraubendreher drauf rumgekratzt, sogar mit Zahnarztwerkzeug versucht, nix hat geklappt. Aber der kleine Nagel hat’s geschafft. War ein großer, alter, harter Fettpropfen 😁. Vielen, vielen Dank für den einfachen Tipp. Du hast dir bei mir in der Werkstatt ein Bier verdient 👍.


    John Deere Lanz 500 mit Baas Frontlader, Baujahr 1963.

    John Deere Lanz 700, Baujahr 1963.

  • Material ist da. Jetzt bekommt er wieder sauberen Lebenssaft 😁.



    Alles eingebaut, Leitungen entlüftet und nach einiger Orgelei läuft er wieder 😁.

    Weiter geht es mit dem Projekt Auspuff. Beim Kauf hatte er irgendeinen PKW-Auspuff und einen originalen habe ich noch als Reserve 😁.

    John Deere Lanz 500 mit Baas Frontlader, Baujahr 1963.

    John Deere Lanz 700, Baujahr 1963.

    Einmal editiert, zuletzt von Micha_62 () aus folgendem Grund: Ein Beitrag von Micha_62 mit diesem Beitrag zusammengefügt.

  • Anzeige

  • Zur Probefahrt wollte ich wenigstens mal kurz das Getriebeöl prüfen, denn bei meinem 500er waren beim Kauf ca. 10 Liter zu wenig drin.

    Also mal eben die Kontrollschraube geöffnet und statt dass ich mit einem Draht den Ölstand prüfen musste, kam mir schon Öl entgegen.

    Einen 5 Liter Behälter drunter gestellt und ruckzuck war der voll.

    Und der nächste und der nächste 😮.

    Insgesamt waren 25 Liter Getriebeöl zu viel drin. Da hatte es der verstorbene Vorbesitzer wohl etwas zu gut gemeint. Eigenartigerweise hatte er auch das Handbuch, aber wohl nicht nachgeschaut, wie der Ölstand kontrolliert wird.

    Nun sitze ich auf 25 Liter Altöl und weiß nicht, wohin damit. Unsere Schadstoffstelle nimmt kein Öl mehr an. Man soll es dort entsorgen, wo man es gekauft hat.

    Tja, jetzt sitze ich da mit meinen 25 Litern.

    John Deere Lanz 500 mit Baas Frontlader, Baujahr 1963.

    John Deere Lanz 700, Baujahr 1963.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!