Anzeige

Kupplung austauschen am Deutzmotor von Kramer

  • Anzeige

    :D Hallo !!


    Ich habe da ein kleines Problem mit der Kupplung an meinem Kramer KL 300.
    Ich habe die Kupplungsscheibe ausgetauscht ( alt gegen neu ) und den Block wieder zusammengefahren. Danach ließ sich das Kupplungspedal nur minimal bewegen. Also da ich nicht weiter wusste, wieder alles auseinander und nachgesehen.
    Ich kann keinen Einbaufehler feststellen da ich auch alles wichtige fotografiert habe.
    Also nachgemessen und siehe da: Mit neuer Kupplungscheibe ( ca. 2 mm dicker als die alte abgenutzte ) ist das "Gegenstück zum Ausrücklager" (wie auch immer es fachlich heißen mag) gut 7 mm weiter drin ! Was zur folge hat das die Druckplatte im festgezogenen Zustand an das Schwungrad keinen "Auskuppelweg" mehr hergibt. :evil: Beim Händler der Kupplung kann man mir momentan nicht weiterhelfen, und ich würde gerne weiterschrauben.:help:
    Also neues Ausrücklager (Graphitlager) ist zwar auch dicker, da ja nicht abgenutzt, aber das hat mit diesem Problem glaube ich nichts zu tun.
    Auch in der Landmaschinenwerkstatt um die Ecke weiß keiner wo der Fehler ist. :n8: Ich soll die Sachen mal vorbeibringen ! :?: Bevor ich die eineinhalb Tonnen auflade hat man mir einen Tip gegeben ich solls mal hier versuchen !! Probleme gibt es nicht, es gibt nur Lösungen !!
    Meine Frage : Welche ???


    Ich bedanke mich jetzt schon für jeden möglichen Tip oder Ratschlag :!:


    Es ist ein KL 300 mit F2L 812 Motor von 1964
    Die Kupplung ist von Fichtel&Sachs
    Und ich bin fast am verzweifeln !! :mauer::bitte:

  • Hallo bootsmann001


    1.Hast du nur die Mitnehmerscheibe gewechselt oder auch den Automaten?
    2. Hast das Gestänge vom Kupplungspedal zur Kupplung wieder zurückgeschraubt?
    Das sind eigentlich die einzigen Fehlerquellen die mir auf die Schnelle einfallen.
    Ein ähnliches Problem hatte ich mal bei einem Schlüter hier war auf einmal die Funktion von Fahr- und Zapfwellenkupplung umgekehrt da mir der falsche Automat geliefert wurde.


    m.f.G.ihcpower

  • Hallo Bootsmann.
    Die äussere Mechanik der Betätigung kenn ich zwar auch nicht genau aber ich würde zuerst auch mal darauf tippen dass das Gestänge nicht zurückgestellt wurde. Das kann schon hinkommen dass die Stellung des um Ausrücklagers 7 mm variiert wenn die Scheibe 2 mm Stärker ist. Da sind ordentliche Hebelübersetzungen verbaut um die Kräfte zu steuern.
    Ich würde mal das Gestänge aushängen und probieren ob sich der Hebel an der Kupplungsglocke bewegen lässt. Sollte das Gestänge hier schon Druck ausüben hast Du den Fehler.
    Einige Kupplungsscheiben haben auf der einen Seite einen längeren Bund, bei mir schaut der zum Motor. Ob der ansteht wenn die Scheibe andersrum drinnen ist weiss ich aber nicht.


    An scheena Gruass
    da Christoph

  • Anzeige

  • Hallo ihcpower und K15 !


    Ich habe gleich gestern abend alles nochmal eingebaut und wieder zusammengefahren. Der Tip mit den "ordentlichen Hebelübersetzungen" war wohl in meinem Fall der richtige. Ich bin wohl immer etwas zu zaghaft an die Sache ran gegangen. Wenn man den Kupplungshebel auch mit Kraft von Hand drückt reicht es eben nicht. Als ich das zurückgedrehte Kupplungsgestänge montiert habe konnte ich "ganz durchdrücken" !!
    Ich dachte halt nur das es mir sonst den Automaten zerreißt. Aber jetzt lößt sie sauber aus. Ganz schöner Druck der da entsteht !! Habe ich unterschätzt !! :hmm:


    Danke nochmal für die Hilfe :thumbs:


    Bootsmann001

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!