Anzeige

Hilfe bei REE LIMA Instandsetzung benötigt

  • Anzeige

    Pitt


    Ganz genau so!
    Gehst du damit zum Schwach-fahrzeug-elektrik-teile-tauscher wir der Dir nachdem er die Lima im Prüfstand eingespannt hat, im Brustton der Überzeugung erklären:
    "Alles kaputt. Anker kaputt, Wicklung kaputt und Regler kaputt"
    Dann stehst Du als Laie da und guckst dumm aus der Wäsche. :?::o


    Das ist mir einmal passiert. Ich habe diese ach so kaputte Lima wieder mit genommen und mich zu Hause in die Materie reingeschafft.
    Bei mir sah es damals noch schlimmer aus. Da war die komplette Stoffisolierung nur noch als Fetzchen und Brösel unten im Gehäuse vorhanden. Das war 1985.
    Ich habe einfach ganz laienhaft Gewebe-Isolierband um die Kabel gewickelt. Die Lima funktioniert noch Heute einwandfrei. Man sollte aber bei den Kabeln darauf achten, daß diese nirgendwo anstoßen und so Scheuerstellen entstehen können. Die Erschütterungen eines 1-, 2- oder 3-Zylinders (Hardcore Hanomag D21 :D ) sind nicht zu verachten.


    Und in Anwendung von Murphy's Law sollte man sich eine Ersatz Lima besorgen und diese zu Hause aufbewahren. Die Teile die man doppelt hat gehen dann nie kaputt....


    Gruß Lutz

    Gott beschütze diesen Hof vor Sturm und Wind und vor Bulldogs die aus Mannheim sind.


    Lieber richtige Schlepper aus Hannover und Friedrichshafen

  • Es gibt Neuigkeiten, die LIMA liefert wieder Strom!
    Ich hatte mir vor gut 3 Wochen einen elektronischen Regler bei Ebay geschossen. Nach einem kleinem Fehler meinerseits bei der Verkabelung, gingen am Samstag endlich wieder die Lichter an :D .
    Nun kann ich wieder fahren, ohne das ungete Gefühl zu haben das mir der Traktor nicht mehr anspringt weil die Batterie keinen Saft mehr hat.


    Grüße


    Dirk

  • Anzeige

  • Hallo Theo,


    das hier ist die Auktionsnummer: 300294555794
    Solche Regler gibt es mitlerweile auch von anderen Anbietern.
    Was in diesem Kästchen steckt, kann ich Dir leider nicht sagen, da es vergossen ist. Aber hauptsache es funktioniert und von außen fällt auch nicht auf das kein original Regler verbaut wurde.


    Grüße


    Dirk

  • Anzeige

  • Hallo Theo,
    ich hab gerade den Beitrag gelesen. Auch ich habe Probleme mit meiner Bosch Lichtmaschine REE 75 sie entläd meine Batterie im Fahrbetrieb. Kannst Du mir die Unterlagen zumailen.
    Im Voraus vielen Dank
    Erwin


  • Hallo Michael,


    klasse Tipp werde ich bei Bedarf darauf zurückkommen.
    So weit bin ich aber noch nicht. Ich muß die Lichtmaschine erst überprüfen warum sie im Betrieb meine Batterie leesaugt ob das überhaupt ein Reglerproblem ist.
    Aus diesem Grund wäre die Anleitung von Theo66 sehr hilfreich. Leider kann ich ihm keine PN schicken weil ich noch Neuling bin.

  • Anzeige

  • Wie Markus schon schreibt, das liegt zu 99% am Regler.


    Falls es was anderes ist, ist es das mit ziemlich hoher Wahrscheinlichkeit zusätzlich. Dann kannst Du den (neuen) Regler bei der weiteren Fehlersuche schon mal ausschließen. ;)


    Der Fuffi für den Regler fällt dann allerdings kaum noch ins Gewicht ... ;)


    Gruß
    Michael

    "'And all those exclamation marks, you notice? Five? A sure sign of
    someone who wears his underpants on his head.'"
    (Terry Pratchett in "Maskerade")

  • Anzeige

  • Hallo,


    für 400€ hast du aber dann auch Ruhe. Für das Geld kannst du alle innerreien neu machen. Wicklung, Regler, den Anker, Kohlen, Kugellager.


    Ich habe schon viele Lichtmaschinen überholt und auch die elektronischen Regler eingebaut.


    Mittlerweile habe ich auch die Möglichkeit die Maschinen auf last zu fahren. Habe einen Prüfstand auf der Drehmaschine gebaut. Voltanzeige, Amperanzeige,


    Die meisten defekte liegen am defekten mechanischen Regler.


    mfg


    Markus

    Eigene Schlepper:
    Fendt225 GT; Fendt220 GT; Lanz Alldog 1215; Güldner Multitrak; Fahr D135H;
    Fahr D130; Güldner Tessin A2W; Eicher Tiger2 EM235; Eicher Tiger 3008, Eicher Königstiger 3007S
    2x Eicher Schmalspur 3714A; Eicher 3720AS Eicher Mammut 3423S; Deutz F1L514; Deutz 5505

  • Hallo hier ist gulli. Bin neu hier und habe einen alten ihc wo ich auch Probleme mit der lichtmaschine habe.

    Die lade lampe ist dauerhaft aus .


    Theo 66 oder ackergaul haben wohl ein anleitung.

    Wäre es möglich mir diese mal zukommen zu lassen ?


    Danke schon mal für die hilfe lg gulli

  • Vielleicht ist einfach nur die Glühlampe defekt, die würde ich dementsprechend zuerst mal anschauen.

    Wenn du eine andere LiMa und einen anderen Regler hast als original verbaut, kann es sein, dass die Kabel dafür nicht mehr verlegt wurden bzw. kein Anschluss dafür da ist. Dementsprechend leuchtet dann auch nix. Ist aber nicht schlimm, laden tut sie ja trotzdem?

  • Anzeige

  • Mein Tipp wäre Bosch Classic gewesen. Die haben aber wohl längere Wartungsarbeiten. Man kann sich aber tel. und per E-Mail an die wenden. Solltest halt die genaue Typnummer der LiMa parat haben. Dann kriegste dort vllt. Unterlagen.


    Ja, da sind unisolierte "Kabel" drin, das sind bspw. die zu den Kohlen. Frau Werwolf sagt, des g'hört so. Falls das noch jemand kennt.


    Gruß

    Michael

    "'And all those exclamation marks, you notice? Five? A sure sign of
    someone who wears his underpants on his head.'"
    (Terry Pratchett in "Maskerade")

  • Anzeige

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!