Anzeige

Beiträge von GueldnerSchrauber

    Moin Stephan,

    um das direkt mal zu klären: der Kratzenberg Geräteheber ist nicht hydraulisch, sondern rein mechanisch.

    Im Inneren befinden sich Spindeln, Zahnräder und Kupplung um die Hubarme auf und ab zu bewegen. In der von dir erwähnten Ersatzteilliste gibt es eine Explosionszeichung. Wenn sich dort nichts tut liegt es nicht am fehlenden Öl, da wird etwas anderes defekt sein.

    Darüber hinaus hat das ganze auch keine Dreipunktaufnahme für die Arbeitsgeräte. Die Geräte wurden von Kratzenberg extra dafür hergestellt.

    Ich würde Getriebeöl 80W90 verwenden.

    Gruß,

    Sven

    Moin!

    Normalerweise kannst du an den Dichtungen nicht viel falsch machen, sie müssen eben nur richtig fest sein.

    Zum Seitendeckel: Der ist aus Alu, hast du Federscheiben unter den Schrauben, dass sie sich nicht wieder lösen? Aber wichtig Federscheiben, nicht Federringe.

    Die würden das Alu beschädigen.

    Der Ventildeckel muss auch richtig fest sein, damit es Dicht wird, und selbst dann schwitzt er noch etwas. Ölen kannst Du ohne den Deckel abzunehmen, dafür sind oben Kugelöler angebracht.

    Gruß,

    Sven

    Hallo Uwe!

    Na dann bin ich jetzt sehr gespannt wie es weiter geht mit deinem Schätzchen.

    Aus welcher Ecke von Deutschland kommst Du? Vielleicht gibt es ja jemand in deiner Nähe der im Notfall Mal einen zweiten Blick auf das ganze werfen kann.

    Gruß Sven

    Hallo Christian!

    Na das hört sich doch Mal gut an!

    An das Gasgestänge hätte ich jetzt nicht gedacht. Ist evtl auch etwas zu selbstverständlich im Kopf. :hammer:

    Aber Mal eine Frage: wie stellst du den Motor ab? Normalerweise hast du einen Ring über der Lenksäule den du nach oben ziehst um den Handgashebel auf Nullförderung zu bringen.

    Gruß Sven

    Hallo zusammen.

    Also beim 2DA wird die Natterpumpe, ähnlich dem 2BN von der Nockenwelle betätigt, aber da ist noch ein Bauteil, ein Stößel im Block zwischen. Wie bei dem der Förderbeginn eingestellt wird weiß ich gerade nicht mehr. Entweder hat die Nockenwelle hinten einen Exeter zum verstellen, oder an dem Stößel im Block werden Einstellscheibchen benötigt. Wichtig ist natürlich, dass die Dichtung hinter der ESP nicht zu dick oder zu dünn ist. Das wirkt sich auf den Förderbeginn aus. Ebenso wenn links am Vorpumphebel etwas verstellt wurde.

    Die Steuerzeiten kannst du eigentlich nicht um 360° verdrehen, dazu müsste die Nockenwelle raus, oder irre ich mich? :/

    Irgendwo steckt da der Teufel im Detail, aber das ist wieder schwierig auf Distanz. :S

    Gruß Sven

    Hallo Uwe,

    klar muss ich mich erstmal meinen Vorrednern anschließen was die Beschreibung der Symptomatik betrifft.

    Aber mir ist aufgefallen: du hast geschrieben, dass du die Einspritzpumpe überholen lassen hast. Der 2DA hat eine Natter Einspritzpumpe und diese ist relativ schwer zu entlüften. Wenn das nicht geschehen ist, hast du keine Chance ihn zum laufen zu bekommen.

    Schau Mal auf der Seite der Fahr Schlepper Freunde. Unter der Rubrik Tipps vom Praktiker ist eine genaue Anleitung zu finden.

    Gruß Sven

    Hallo Florian,

    pauschal kann man leider nicht sagen für welche Schlepper oder Motoren das vorgesehen war. Das war eine Sonderausstattung die es nur sehr selten gab. Beim ADN könnte man zB. in der Sonderausstattung wählen zwischen Stundenzähler und Thermometer. Ich habe das auch erst ein oder zwei Mal gesehen.

    Gruß Sven

    Moin Florian,

    das Thermostat sitzt oben im Kopf direkt im flansch mit den drei Schrauben an den der obere Schlauch vom Kühler geht.

    Das kannst du ohne großen Aufwand tauschen. Es wird wohl nach den vielen Jahren etwas festgegammelt sein also wirst du zum Ausbau etwas Kraft aufwenden müssen. Einen Ersatz solltest du bei Fedderke in Visselhövede bekommen.

    Gruß Sven

    Moin!

    Für Güldner gibt es tatsächlich jemand der die Kabelbäume nachbaut. Bei deinem ADN ist allerdings ein Muster von Nöten.

    Die Kontaktdaten kann ich dir gerne geben, dazu müsstest du mich direkt kontaktieren.

    Gruß Sven

    Hallo zusammen!

    Nun möchte ich auch einmal einen Einblick in eine meiner Restaurierungen geben, mein Güldner AFN Baujahr 1953.

    Nach langem suchen habe ich mir 2017 endlich den Traum vom großen Hai erfüllen können. Preis und Zustand passten, also alles glatt gemacht und das Ding nach Hause geholt.


    Dann zur Bestandsaufnahme über gegangen: schlechtes Startverhalten, Elektrik hinüber, kühler undicht, hydraulischer Kraftheber ohne Funktion.

    Dann Mal los...

    Erst einmal die Düsen abgedrückt, Da mussten definitiv neue Einsätze her, dann Ventile eingestellt und zu guter Letzt die Glühkerzen samt Überwacher erneuert und siehe da: er sprang viel besser an.

    Als nächstes Mal den Kühler raus und ab zum Kühlerbauer damit. Leider war das Netz völlig marode, also auch neu.

    Dann gefielen mir die ganzen Ölflecken auf dem Boden nicht also: einmal alle Wellendichtringe an Motor und Getriebe tauschen und bei der Gelegenheit direkt neue Bremsbeläge aufnieten.

    Dann war der Schlepper schon in einem ordentlichen Zustand.

    Das einzige was mich jetzt noch störte war die nachträglich eingebaute Drehstromlichtmaschine, deren Halterung es auch noch unmöglich machte den Motor wie vorgesehen am Handgas abzustellen. Zum Glück hatte ich von einem Schlachtschlepper noch die Konsole der Gleichstromlima, aber woher die Lichtmaschine nehmen. Leider blieb da nur diese nachbauen zu lassen. Es passte alles auf Anhieb und der Schlepper war perfekt.

    Nach dem ich, nach langem suchen im Word wide Web, auch Unterlagen für die verbaute Pentax Hydraulik ergattern konnte gelang es mir auch diese mit richtigem Öl und entlüften in Betrieb zu nehmen.

    In den nächsten zwei Jahren gelang es mir ebenfalls eine Werkzeugkiste, Vorderradkotflügel und ein komplettes Mähwerk für den Schlepper zu bekommen.

    Doch dann kam langsam die Erkenntnis da etwas nicht stimmt. Das Startverhalten ließ immer mehr zu wünschen übrig, sodass ich im November letzten Jahres doch noch einmal am Motor Hand anlegen musste.

    Erst einmal die Einspritzpumpe zum Prüfen gebracht mit dem Ergebnis: alles gut. Also letzter Weg Kompression prüfen. Und siehe da: Zylinder 1 nur noch 16 bar.

    Da half nur noch Ärmel hochkrempeln und Kopf runter. Der Schaden war auch schnell gefunden. Ein Riss direkt im Ventilsitz.

    Das hatte gesessen, naja also Schweißen lassen. Das hat aber noch Zeit, erst einmal mit Geduld auf Ersatzteilsuche gehen, denn neue Ventile und Führungen muss ich ja mindestens haben.

    Aber das war leider nicht alles. Beim weiteren zerlegen kamen noch beschädigte Kolben und gefressene Pleuellager zum Vorschein. Also ein komplette Revision des Motors.

    Dann beim Abbau der Vorderachse zeigte sich, dass das lange austreten des Kühlwassers starke Rostschäden im Inneren der Achse verursacht hat.

    Das alles musste ich erst einmal sacken lassen und genau überlegen wie ich weiter mache. Eigentlich hat der Schlepper eine schöne Patina, aber so lassen? ... Nein, das geht auf Dauer nicht gut. Die Achse und die Kotflügel werden es mir nicht danken. Also entschied ich mich für eine komplette Restaurierung mit neuer Lackierung.

    Die nächsten Monate standen im Zeichen von Ersatzteilsuche, demontieren, reinigen... Den ganzen Dreck und Rost mit Flex, Drahtbürste, Nadelentroster und Sandstrahlkabine runter bis aufs blanke.


    Im Juni habe ich dann angefangen das erste zu lackieren. Ein schönes Gefühl wenn man endlich auf dem Rückweg ist.

    Dann habe ich mir aber leider einen Bänderriss zugezogen wodurch ich erst einmal für acht Wochen eine Zwangspause einlegen musste. Diese nutzte ich um mich ausgiebig auf die Suche nach Pleuellagern zu machen weil die bisher nirgends zu bekommen waren. Nach viel suchen im Netz und telefonieren habe ich im Dezember tatsächlich den entscheidenden Tipp bekommen. Mein Gegenüber am Telefon sagte: "Davon habe ich zwei Satz lagernd." Weihnachten war gerettet, das Christkind hat sie mir tatsächlich unter den Weihnachtsbaum gelegt.

    Da bin ich nun am heutigen Tag angelangt. Im nächsten Jahr geht es am Motor weiter und bei gutem Wetter kann ich auch weiter lackieren.

    Sobald es weiter geht schreibe ich diesen Beitrag auch weiter. Über Eure Rückmeldungen freue ich.

    mich.

    Kommt alle gut ins neue Jahr!

    Gruß Sven

    Hallo Timo.

    Du hast nur die Chance mit Wärme die Lager zu lösen. Entweder mit Gas und Sauerstoff, oder mit einer Heißluftpistole und viel Geduld.

    Im Endeffekt ist die Demontage ja egal da die Lager ja eh hinüber sind, da kannst du sie auch mit Hammer und Meißel sprengen. Nur achte auf den Ring vorne, damit wird das Öl in die Kurbelwelle geleitet. Und tue dir einen Gefallen: tausche den Schlauch, der wird sehr hart sein.

    Gruß Sven

    Moin Fabian!

    Also wenn ich das jetzt richtig verstehe bleibt der Regler Quasi hängen wenn du gas gibst, dreht aber nicht selbstständig hoch und nicht runter?

    Dann kann ich mir höchstens noch vorstellen, dass (wie Alex vermutet) eine Feder gebrochen ist, oder irgendwie noch die hülse oder gewichte blockieren.

    Du kannst vorn die zwei Schrauben lösen und das ganze Spiel von Hülse und Gewichte nach vorn herausnehmen. Da würde ich jetzt ansetzten.

    Alles andere wird jetzt schwer... Ferndiagnose hat leider grenzen. Irgendwann muss man davor stehen und das ganze in der Hand haben. ;)

    Gruß,

    Sven

    Hallo Florian,

    der Knopf ist dazu da, dass der Schlepper eine Mehrmenge Kraftstoff zum Starten bekommt.

    Er rastet aber nur ein, wenn du dein Gasgestänge mindestens 3/4 bestätigst.

    Von einer Einstellung ist mir nichts bekannt. Du kannst am Regler nur die Höchstdrehzahl einstellen. Der Rest wird über das Gestänge eingestellt.

    Ich hatte das Problem mit dem nicht einrastetden Knopf auch schon, lag aber an der Pumpe. Was genau defekt war kann ich leider nicht mehr sagen, da es schon Recht lange her ist.

    Gruß Sven