Anzeige

Beiträge von Puma ES202

    Hallo, aber Sorry, was in der Betriebsanleitung steht, habe ich wörtlich aufgeführt. (Text in blau) Kommt drauf an wie man den Text versteht, bezüglich "Motor abstellen".

    Ich hatte ihn jedenfalls nicht in Bezug auf "Motor ausmachen", verstanden.

    Na, jetzt weiß ich jedenfalls die genaue Funktion des Ganzen Vorganges.

    Besten Dank für die Erläuterung.

    Und ja, scheinbar ist es bei mir die Funktion der Dekomperession umgekehrt, als in der Betriebsanleitung beschrieben.

    Laut Betriebsanleitung ist die Dekomperession in dieser Stellung gezogen. Aber tatsächlich springt der Motor hier sofort an .

    Bei dem nächsten Bild ist die Dekomperession laut Betriebsanleitung abgeschaltet, aber tatsächlich dreht

    der Motor, wie Du sagst, leer durch.

    Na toll, da muss man erst mal als Laie drauf kommen. 😉

    Gibt es jemand, der auch einen ES 202 hat, der meine Bilder bestätigen könnte?

    Hallo zusammen,

    muss mich doch noch mal melden.

    Eigentlich wollte ich ja heute den Anlasser demontieren, aber wie das so ist, über Nacht hat es ca. 15cm geschneit und ich hatte keine Lust per Hand tätig zu werden. Also Trecker aus Garage geholt und voller Erwartung was kommen würde, den Startvorgang getätigt.

    Da ich ja vom Kollegen 3085 gelesen hatte das das Dekomperessionsgestänge keinen Einfluss auf das Starten haben sollte,

    ZITAT:Das Dekompressionsgestänge hat keine Auswirkung auf Anlasser oder Startverhalten.

    habe ich also das Gestänge zurück geschoben, nach links (wenn ich seitlich auf der rechten Seite stehe) wie ich meine das es so richtig sei ( laut Bedienungsanleitung) und den Anlasser Knopf gedrückt.

    Passiert ist ausser einer Orgelei nichts.

    Also leichte Schläge auf den Anlasser, per Hammer, immer noch nichts.

    Orgelt lustig weiter.

    Batterie geprüft, Spannung am Anlasser geprüft, beides vorhanden mit 12,4v.

    Also kurze Ratlosigkeit und dann noch ein Versuch, aber erst das Dekomperessionsgestänge nach rechts gezogen. (laut Bedienungsanleitung :

    Durch Ziehen des Dekompressionshebels werden die Einlassventile etwas geöffnet, dadurch lässt sich der Motor leichter durchdrehen. diese Anwendung sollte erfolgen bei :schlechtem ladezustand der Batterie, großer Kälte, längerer Standzeit des Schleppers.

    Wenn der Anlasser die Kurbelwelle in einige Umdrehungen versetzt hat, ist noch während des Anlassens die Dekompression auszuschalten.

    ACHTUNG: Die Dekompression nicht bei laufendem Motor betätigen, auf keinen Fall den Motor mit dieser Einrichtung abstellen."

    und siehe da, der Motor springt sauber an.

    Dann das Gestänge wieder zurück geschoben und...... der Motor geht aus. Selbe Funktion wie die Abschaltmechanik.

    Nochmal versucht...... Anlasser orgelt sich dumm und dämlich.

    Gestänge wieder nach rechts gezogen, Anlasser Knopf gedrückt und der Motor ist sofort da.

    Kann mir das jemand erklären????

    Dann habe ich erst einmal ne Stunde Schnee mit dem Puma geschoben und dann das ganze noch einmal versucht.

    Gleicher Ablauf und gleiche Funktion.

    Ob das eigentliche Problem des "knallens" beim Starten sich jetzt erledigt hat,.. - keine Ahnung. Jedenfalls trat es heute Morgen nicht auf.

    Aber die Vorgehensweise mit dem Dekomperessionsgestänge macht mich echt ratlos.

    Ich hoffe jemand hat eine gute Erklärung für mich.

    Hallo Sam,

    besten Dank für den Tipp. Hab ich selbst nicht gefunden. Hab direkt mal reingeschaut und bin schon etwas skeptisch ob ich mir das Spiel antun sollte. :D Demontage wird sicherlich gehen, aber die Montage.... 😉.

    Na ja, wer nicht kämpft hat schon verloren,.. - oder so ähnlich.

    Ich werde berichten. Kann aber noch noch etwas dauern, da erst mal noch der Anlasser dran kommt und dann das Brennholz für den nächsten Winter.

    Aber gibt es so ausführliche Anleitungen auch zu anderen Themen? Meinen Respekt für die detaillierten Beschreibungen.

    Moin, hat schon mal jemand die Original Hydraulik Pumpe vom Puma ES202 überholt und kann mir sagen, worauf ich zu achten habe wenn ich sie auseinander nehme?

    Bei mir hält sie den Druck nicht mehr und senkt sich selbst ab. Auch kann keine echte Last mehr gehoben werden. Ich habe zwar einen extra Absperrhahn, der den Rückfluss sperrt wenn die Hydraulik einmal oben ist, aber auf Dauer ist das auch nicht so wirklich Zielführend. Hat zwar immer funktioniert, aber wie gesagt, ich würde gerne den Original Zustand wieder herstellen.

    Hallo,

    ob es noch von Interesse ist, weiß ich jetzt nicht, aber im eigenen Waldstück kannst Du machen was Du willst. Jedenfalls im Prinzip ;). Ein Muss an Schein A oder B gehört jedenfalls nicht dazu. Sinnvoll ist der Schein aus Versicherungstechnischen Gründen für Leute, die ab und zu "Fremde" als Helfer mit in den Wald nehmen und grundsätzlich Schaden tut so ein Schein auch nicht, da man immer auf der sicheren Seite ist. Aber wie gesagt, vorgeschrieben ist er nicht, wenn die Voraussetzungen stimmen.

    Hallo 3085

    zunächst einmal besten Dank für Deine Antwort,

    aber von einem "klack" würde ich nicht sprechen, das hört sich wirklich an als ob , -keine Ahnung.... etwas fest sitzen würde?, das "knallt schon ganz ordentlich und wie gesagt, die Batterie geht kurzfristig in die Knie.

    Ich werde den Anlasser mal abschrauben, ich hatte nur gedacht das Zahnrad liefe in Öl, sodass mir hier das Öl entgegenkäme.


    Was die Dekompression angeht, habe ich einmal in der Betriebsanleitung nachgeschaut, da steht wörtlich:

    "Durch Ziehen des Dekompressionshebels werden die Einlassventile etwas geöffnet, dadurch lässt sich der Motor leichter durchdrehen. diese Anwendung sollte erfolgen bei :schlechtem ladezustand der Batterie, großer Kälte, längerer Standzeit des Schleppers.

    Wenn der Anlasser die Kurbelwelle in einige Umdrehungen versetzt hat, ist noch während des Anlassens die Dekompression auszuschalten.

    ACHTUNG: Die Dekompression nicht bei laufendem Motor betätigen, auf keinen Fall den Motor mit dieser Einrichtung abstellen."


    Meine Überlegung war, ob die Dekompression wohl getätigt ist, und daher der Motor Probleme hat. Ich weiß leider nicht wie die richtige Stellung des Hebels aussieht. Hier ist keine Stellungsangabe vorhanden. Aber wenn Du sagst, das es unerheblich ist, dann sollte es ja egal sein. Mich wunderte nur der Zusatz ACHTUNG in der Betriebsanleitung.

    Moin zusammen,

    habe ein Verständnisproblem zu meinem Schmalspurfreund. Beim erstmaligen Startversuch "knallt" der Anlasser? und der Batterie geht der Saft aus. Nach mehrmaligen Versuchen springt er dann an. Ist er einmal warmgelaufen und mache ich ihn aus und starte erneut, ist es eine 50/50 Entscheidung, ob er sofort da ist oder wieder Probleme hat.

    Frage: Liegt das am Anlasser?, die Batterie ist neu und voll. Und kann ich den einfach abbauen um ihn mal checken zu lassen oder kommt mir da wer weiß was entgegen?

    Oder kann das auch an der falschen Einstellung der Dekompressionszugstange liegen? Leider weiß ich nicht in welcher Stellung hier der Normalzustand vorliegt.

    Besten Dank vorab für jegliche Hilfe.

    Gruss

    RMü