Anzeige

Beiträge von Gueldner

    Hallo zusammen,


    als erstes wünsche ich Euch ein gutes neues Jahr und vor allem Gesundheit.


    Hier kommt jetzt die Lösung zu meinem Drehzahlproblem...


    DEN SIE WISSEN NICHT WAS SIE TUN :lol2:


    Also nachdem ich jetzt die Funktion des Drehzahlreglers mit der Einspritzpumpe kannte, bin ich die Mechanik noch mal durchgegangen im abgeschraubten Zustand.

    Es ist richtig dass die Einspritzpumpe eine Feder in sich hat die immer auf Volllast drückt allerdings ist die Feder im Regler zwar dafür um von Vollast wieder weg zu kommen aber nicht so weit für das Standgas.

    Hier sieht man wie die Feder im Regler entspann ist und es steht immer noch auf Volllast. Der Regler ist übrigens die 3. Ausführung in der Ersatzteilliste nur so zu Info.



    Für das Standgas zuständig ist das Handgasgestänge mit der Verbauten Feder für das Fußpedal.




    Wie mir das klar geworden ist, ist mir wieder was eingefallen. :roll::cursing:


    Einer der ersten Tätigkeiten die ich an dem Schlepper durchgeführt habe, war das ich die Bauteile des Handgashebels ausgetauscht habe. Wie ich die neuen Teile eingesetzt habe und den Handgashebel festschrauben wollte an der Lenksäule ,habe ich gemerkt das mit Verdrehen des Handgashebel und dem Gestänge sich die Einstellung auf den Regler auswirkt. Da ich von Dieseleinspritzpumpen bisher keine Ahnung hatte war ich der Meinung ich müsste es ähnlich wie beim Vergaser einstellen bzw vorgehen. Das heißt ich habe den Handgashebel so festgeschraubt dass der Regler im Standgas keinen Widerstand hatte und somit nicht auf Standgas zurück gehen konnte da er nicht so eingestellt war.:mauer:

    Was absolut falsch war den ich muss für Standgas ja die Reglerstange der Einspritzpumpe in Richtung Nullföderung drücken natürlich nicht zu viel sonst geht er aus.


    Also mit dieser Klarheit bin ich heute ans Werk und siehe da es geht :beerchug:


    Ich habe natürlich jetzt viel gelernt durch eure Hilfe dafür vielen Dank :thumbup:.

    Allerdings das ich den Fehler selber verursacht habe ist sehr ärgerlich X( und vielleicht auch für euch die sich gedanken gemacht haben :hmm:.


    DEN SIE WISSEN NICHT WAS SIE TUN :lol2:


    Vielen Dank nochmal für die Unterstützung


    Viele Grüße

    Christian

    Guten Abend Bulldogfahrer und fourstroker,


    danke für die Antwort.


    Aha :lol: jetzt habe ich das Zusammenspiel vom Drehzahlregler und der Einspritzpumpe verstanden . Dann ist es wie vorher schon von Alex und Sven vermutet wurde, dass tatsächlich die Feder im Drehzahlregler verschlissen ist. Die bringt die benötigte Kraft nicht mehr auf da werde ich wohl eine neue brauchen.


    Danke für die Geduld auch an den anderen Forumsteilnehmer habe mir etwas schwer getan weil ich die Funktion nicht richtig nachvollziehen konnte. Danke :klatsch: jetzt ist es klar.


    Grüße Christian

    Hallo zusammen,


    Ich habe jetzt den Drehzahlregler nochmal abgebaut und zerlegt aber meines Erachtens nach ist da alles in Ordnung es ist keine Feder gebrochen alle Teile sind leichtgängig.

    Laut Ersatzteilliste ist meine Einspritzpumpe von der 3. Ausführung.

    Was mir aufgefallen ist wenn ich die Regelstange der Einspritzpumpe auf stop drücke und loslasse schiebt sich die Regelstange selbständig wieder auf Volllast.

    Ist das so richtig ? Ist in der Einspritzpumpe eine Feder verbaut ? Es handelt sich um eine PFR2A von Bosch


    Grüße Christian

    Hallo,


    jetzt habe ich den Regler ja gereinigt und wieder angeschraubt und angeschlossen. Doch leider hat sich nur eine minimale Verbesserung gezeigt.

    Wenn der Güldner im Standgas läuft und ich gebe etwas Gas, dann dreht er hoch und man merkt wie der Fliehkraftregler die Drehzahl "hält".

    Allerdings wenn ich Vollgas gebe, und danach das Gas runter nehme, läuft er genau so weiter. Erst durch betätigen des Abstellhebels am Regler beruhigt er sich merklich.


    Nach meinem Verständniss, wenn die Drehzahl nicht runter geht dann bekommt der Motor doch zuviel Diesel bzw. wird zuviel Eingespritzt oder ?

    Das die Einspritzpumpe geringe Menge einspritzen muss damit der Motor im Standgas nicht ausgeht ist klar.

    Oder sehe ich das falsch ?


    Gruß Christian

    Hallo Fabian,


    ja das dachte ich mir auch aber ich sehe nichts. Kann es sein das noch eine zweite Stange parallel zu dieser läuft die ich nicht sehe bzw. verbaut ist ?

    Nach meinem Verständis ist die "sichtbare" Stange für die Vollförderung und die Verbindung zum Fliehkraftregler.

    Ich schau mir heute nochmal die Expolsionszeichnung von der Betriebsanleitung an, vieleicht wirds dann klarer.


    Gruß Christian

    Hallo,

    ich habe jetzt den Regler abgeschraubt und grob gesäubert. Da war schon viel alter Schmotter drin und jetzt lässt sich schon die Mechnik leichter bewegen.

    Allerdings kommt mir etwas komisch vor. Ich habe ja schon gelesen wie die Einspritzpumpe funktioniert mit dem Kolben der Verdreht wird um so von Voll last

    auf Nullförderung gestellt wird.

    Wenn ich jetzt aber den Reglerhebel außen bewege dann verschiebt sich innen ja eine "Hülse" allerdings drückt die nur bei dem letzten Zentimeter auf die Einspritzpumpe um dort auf Voll Last zu stellen. Vorher ist da kein Widerstand fehlt da eine Verbindung zwischen Einspritzpumpe und der Hülse ? Oder Regelt sich das anders ? Im Bild habe ich mal die besagte Hülse gelb eingekreist .
    Würde gerne die technischen Zusammenhänge verstehen.


    Gruß Christian


    Moin Sven,


    danke für die Antwort.

    Sorry das ich mich jetzt erst melde aber ich bin nicht jeden Tag im Forum.

    Das mit dem verharzen habe ich mir auch schon gedacht, hatte aber etwas bammel vor den abschrauben des Reglers.

    Aber so wie Du das schreibst das ich da nichts verstellen kann, sollte das kein Problem sein.

    Also dann werde ich mal anfangen zu schrauben.


    Gruß Christian

    Moin Alex,


    nein bin Ihn am Wochenende nur Kurz ums Haus gefahren. Und auch sonst habe ich Ihn nur vor der Garage laufen lassen.

    Das mit der Standzeit könnte natürlich sein, bei meinem Kumpel war er schon ca.5 jahre gestanden und davor wahrscheinlich auch etliche Zeit. Ich muss sowieso zu TÜV wegen der "Vollabnahme " da werde ich danach mehr wissen bzw. ob eine Verbesserung eintritt


    Danke für die Antwort.


    Viele Grüße Christian

    Moin Fabian und Torsten,


    danke für die Wilkommensgrüße.


    Das ist das schöne an diesem Forum da sieht jemand ein Bild und weiß sofort das die Reifen noch die ersten sind ....wahnsinn dieses Wissen finde ich klasse :klatsch:.


    Viele Grüße

    Christian

    Guten Abend zusammen,


    ich habe mit meinem Güldner AZK ein Drehzahlproblem und obwohl ich schon viel hier gelesen habe im Forum kann ich es mir nicht ganz erklären.

    Ich versuch das mal mit meinen Worten zu erklären bitte um Rücksicht falls ich irgendwelche Begriffe durcheinander bringe.


    Verbaut ist ein 2KN Motor mit 14PS folgender Sachverhalt:

    Wenn ich den Güldner Starte so wie in der Betriebsanleitung steht (Handgas 3/4, Knopf an der Einspritzpumpe drücken, vorglühen, starten)

    Dann Läuft der Motor Drehzahl steigt. Wenn die Drehzahl sich erhöht und ich nehme das Gas weg regelt er die Drehzahl runter und läuft im Standgas.


    So wenn ich nun wieder den Handgashebel auf voll Last stelle Dreht der Motor hoch allerdings beim zurückstellen auf Standgas bleibt die Drehzahl oben.

    Ich habe sogar das Gefühl das er minimal die Drehzahl weiter erhöht. Ich bring die Drehzahl nur runter wenn ich mittels Handgas auf 0 Förderung stelle.


    Dann kommt zwar die Drehzahl wieder runter doch wenn den Handgashabel auf Standgas stelle, steigt wenn auch langsam die Drehzahl von alleine wieder.

    Ich habe ein Video davon gemacht um es sich besser Vorstellen zu können.

    Bei dieser Aufnahme ist mir folgendes aufgefallen :


    Der Güldner läuft im Standgas und erhöht langsam die Drehzahl selbstständig. Wenn ich jetzt die Kupplung betätige, beruhigt sich die Drehzahl wieder wie kann das sein ?:mist!:


    Ich war Gedanklich beim Fliehkraftregler das hier etwas hängen würde aber jetzt das Phänomen mit der Kupplung da bin ich ratlos.


    An was könnte das liegen ?

    Gasgestänge habe ich schon überprüft da ist alles leichtgängig.


    Kann ich die Aufnahme irgendwie ins Forum stellen ? Bilder kann ich aber eine Aufnahme mit MP4 Format geht das auch ?


    Danke schon mal für die Hilfe.


    Gruß Christian

    Guten Abend Zusammen,


    da ich nun schon über 1 Jahr relativ stiller Leser bin, möchte ich meinen Traktor vorstellen.


    Es handelt sich um einen Güldner AZK Bj 1956 mit 14 PS in der Hochradausführung. Ich habe den Traktor seit ca. 1 Jahr und habe bisher nur kleine Arbeiten an Ihm erledigt.

    Bekommen habe ich den Güldner von einem Kumpel der Ihn aus Mangel an Zeit an mich abgetreten hat.


    Motor läuft soweit aber es gibt noch etliches zu tun wobei ich hoffe hier im Forum die eine oder andere Unterstüzung bzw. Tipps zu bekommen.

    Ich finde den Traktorhof einfach Klasse, habe hier schon sehr viel gelernt und ein großes Lob an alle die sich so viel Mühe hier geben. :klatsch:


    Nun genung der Worte Bilder sprechen mehr...


    Gruß Christian



    Hallo Robert,


    ich habe eine Anfrage per email an das ehemalige Güldnerwerk in Aschaffenburg, was jetzt Linde ist geschickt und hier wurde mir weitergeholfen.

    habe alle Daten für meine AZK als PDF bekommen. Die habe ich an den TÜV weitergeleitet und der war mit den Angaben zufrieden.


    info@linde-mh.de


    Gruß Christian