Anzeige

Beiträge von GTfan

    Hallo Hans-Peter,


    willkommen hier im Forum.


    Als Motoröl kannst du problemlos 15W40 aus dem Baumarkt nutzen. Die richtige Füllmenge zeigt dir notfalls der Peilstab an.


    Wenn dein Beitrag Satzzeichen enthalten würde und auch noch ein bis zwei Absätze, könnte man ihn wesentlich besser lesen. Dann würde es auch Spaß machen, dir zu helfen.


    MfG

    Fabian

    Moin moin,


    das sollte bei entsprechend angepassten Schwaden schon funktionieren. Wenn da größere Haufen im Schwad sind, könnte er sich womöglich schon verschlucken, auch hat es bestimmt Vorteile, wenn die Schwaden nicht mit einem Sternrechwender gelegt wurden.


    Ein Bekannter hat jahrelang mit einem MAN 4N1 mit 30 PS und einer Welger AP12 im Lohn gepresst. Der MAN brauchte wohl alle 2-3 Jahre eine Motorüberholung, grundsätzlich hat es aber funktioniert.

    Ich hab einen Fendt F231GTS mit 35 PS vor einer Welger AP12 laufen. Bei gut eingestellter Verdichtung und viel "Futter" im Schwad zeigt das Traktormeter jeden Kolbenhub durch einen merklichen Drehzahlabfall an, bei wirklich dicken Haufen kommt auch mal eine schwarze Fahne aus dem Auspuff. Ernsthaft in die Knie hab ich ihn mit der Presse aber noch nicht gekriegt.


    MfG

    Fabian

    Das ist soweit korrekt

    Doch, das ist schon so. Die Klassen gelten erstmal für alle. Für euch alten Säcke (:P) werden dann entweder passende Klassen eingetragen, oder halt lustige Schlüsselzahlen ergänzt, wie man auf dem oben verlinkten Schein auch gut sieht.

    Da es früher die Beschränkung auf Nutzungsfälle nicht gab, kann sie nun aus Bestandsschutzgründen nicht nachträglich verpasst werden. Daher wird beim Umschreiben die Schlüsselnummer 174 bzw 175 eingetragen, die dich von der LoF-Beschränkung befreit.


    MfG

    Fabian

    Ähm Katharina,


    in meiner Rechnung tauchen noch weitere 24 Stunden auf ;)


    Es sollten nicht nur die beiden genannten Fahr-Typen Auskunft liefern können, sondern auch jede Menge weiterer Schlepper mit ZF A 5/5-Getriebe.

    Ich bin für einige Zeit leider nicht in der Nähe meiner Exemplare und kann daher nicht helfen.


    MfG

    Fabian

    Hallo Robi und herzlich willkommen hier!

    Ich hatte gehofft es gäbe hier

    auch eine Art Downloadbereich.

    In Deutschland gibt es eine Art Urheberrecht, das steht dem freien ungestraften Download urheberrechtlich geschützter Unterlagen deutlich im Wege. Aus diesem Grund gibt es hier nicht einmal einzelne Fotografien aus technischen Unterlagen, da auch sowas davon betroffen ist.


    MfG

    Fabian

    Hallo Matthes,


    wenn mehr als eine Düse nicht richtig arbeitet, ist das nicht immer leicht, das einem Zylinder zuzuordnen.

    Felix selbst berichtet dazu:

    https://www.deutzforum.de/inde…&postID=576664#post576664


    Selbst bei einem Hanomag D57-Motor hatte ich das schon, dass man die klemmende Düsennadel nur am kalten Auspuffkrümmer zuordnen konnte. Nicht am Laufgeräusch im Standgas! Wir standen seinerzeit mit mehreren äußerst erfahrenen Motorenspezialisten um den Schlepper herum und haben uns am Leerlaufklang erfreut, bis mal einer an den Krümmer gefasst hat und gestaunt hat. Einige Minuten später hielten wir den Beweis in Form der Hanomag-Düse mit gefressener Nadel in der Hand, erst dann mochten es wirklich alle glauben.


    MfG

    Fabian

    Hallo Peter,


    das ist doch eigentlich logisch:

    Absperrhahn zu verstehe ich nicht so ganz. Wenn der zu ist

    wie soll dann Sprit nachkommen beim Pumpen?

    Beim Pumpen kann der Absperrhahn natürlich offen sein.

    Wenn man aber den Filter heraus nimmt oder die Pumpe zerlegt, muss der Absperrhahn vorher geschlossen werden. Das Schließen des Hahnes wird oben auch nur in Zusammenhang mit dem Ausbau des Filtereinsatzes erwähnt. Sonst läuft der Tank leer.


    MfG

    Fabian

    Über Tipps würde ich mich freuen!

    Über eine Antwort deinerseit zu deiner eigenständigen Fehlersuche würden wir uns auch freuen ;)


    Wieder mal zeigt sich nämlich, dass ein schrittweises Vorgehen bei der Fehlersuche äußerst hilfreich und kostensparend ist.

    Liegt es an einen falschen Förderbeginn? Müssen die beiden Markierungen an Pumpe und Gehäuse übereinstimmen? Wie kann man den Förderbeginn beim Güldner einstellen?

    Das sind Dinge, die sich nicht durch eine längere Standzeit von selbst verstellen oder einem Verschleiß unterliegen. Da müsste schon ein vorheriger Schaden oder Pfusch vorliegen.

    Die an anderer Stelle vom Themenstarter dokumentierte Lösung lag in den einfach zu überprüfenden Einspritzdüsen. Diese hatten ihre Lebensdauer überschritten, sei es durch die lange Standzeit oder eher noch durch den normalen Verschleiß der vielen vorherigen Betriebsstunden.


    Die Filter sind neu und es kommt ausreichend Diesel an der Einspritzpumpe an, auch aus der Rücklaufleitung kommt ausreichend Diesel. Ich habe die gesamte Anlage entlüftet und es bildet sich auch kein Luftpolster in der ESP. Sobald die Drehzahl über 1100 U/min liegt läuft der Motor rund. Der Vorfilter in der Hohlschraube ist absolut sauber und die Pumpe selbst auch.

    Das waren alles grundlegende erste Ansätze zur Überprüfung, die Einspritzdüsen sind der logische nächste Schritt. Wenn er mit neuen, passend eingestellten Düsen immer noch nicht vernünftig läuft, wäre eine Messung der Kompression auf allen drei Zylindern der nächste sinnvolle Schritt, bei schlechten Ergebniswerten gefolgt von einem Druckverlusttest.

    Erst dann sollte der Förderbeginn überprüft werden, auch wenn dort der Fehler eher unwahrscheinlich zu finden ist. Dies dient hauptsächlich dazu, letzte Fehlerquellen vor der teuren Überholung der Einspritzpumpe auszuschließen.


    MfG

    Fabian

    Ganz rechts sind an dem T-Stück Schlauchklemmen, an den beiden anderen jedoch nicht. Damit würde ich anfangen (ob das nun unbedingt die Klemmschellen sein müssen, oder ob es einfache Schlauchschellen nicht auch machen, kann ich nicht wirklich sagen, würde aber behaupten das eine Schlauchschelle per Hand angezogen den gleichen Zweck erfüllt,

    Die Klemmschellen haben dort schon ihren Grund! Normale Schlauchschellen werden oft nicht zuverlässig dicht bei hochviskosen Flüssigkeiten wie Kraftstoffen.


    Den Ärger hab ich grad selbst durch, an einem als Tankanzeige dienenden Kunststoffschlauch. Selbst zwei Schlauchschellen übereinander haben das nicht so abgedichtet, dass ein Lappen nach einer Woche nicht komplett vom Diesel durchzogen war. Original war an der Stelle meines Problems eine spezielle Bauform der Schlauchschellen montiert, die rundum dichtete.


    mfG

    Fabian

    Hallo Tobias,


    das sollte mit einem Lappen dünn aufgetragen werden, so dass keine Schlieren entstehen. Wichtig ist auch, dass der Untergrund sauber ist, Staub oder so wird mit konserviert.

    In Leinöl getränkte Lappen neigen zur Selbstentzündung, daher sollte nach Feierabend entweder aktiv nachgeholfen werden oder der Lappen in ein Marmeladenglas eingeschlossen werden.


    Owatrol ist zu großen Teilen ebenfalls aus Leinöl...


    Bei flächtig vorhandener Originalfarbe würde ich einfach auf Lackpflegemittel setzen und auf beschichtende Konservierungsmittel wie Leinöl (-firnis) oder Owatrol verzichten. Stark von einer Flugrostschicht durchsetzte und teilweise blätternde Farbflächen lassen sich mit den Mitteln gut konservieren, letztlich hat aber ein stabiler flächiger Originallack immer noch die besten Schutzfunktionen.


    Erfahrungen mit Owatrol und Leinöl sind (u.A. hier im Forum) ähnlich häufig zu finden wie Diskussionen und Beratungen darüber, die Suchfunktionen in- und außerhalb des Forums bringen da einiges zutage.


    MfG

    Fabian

    Zum Schluss noch den Sitz montiert und dem Blechkleid ein kleine Abreibung mit dem Diesellappen verpasst .

    Das solltest du in Zukunft unterlassen!


    Diesel greift die Lackoberfläche an und die Farbe wird matt. Wenn dann wieder frisch Diesel drauf ist, glänzt es erneut für eine gewisse Zeit, die nächste Schicht Lack wird aber angegriffen. Die Farbe glänzt daher dann nur noch, wenn eine frische spiegelnde Oberfläche drauf ist.

    Die Bio-Zusätze greifen Farben noch agressiver an als "alter" Diesel, mit reinem RME kann man Blechteile entlacken!


    Nebenbei ist das Einreiben umwelttechnisch eine ziemliche Sauerei!


    MfG

    Fabian

    Halt Stop!

    Da die sich die Felgen alle sehr ähneln und auch die Schrauben meist identisch sind, sollte das wohl passen.

    Ob die Schrauben nun identisch sind, ist u.A. eine Frage der Festigkeitsklasse. Wenn bei Stephan auch 10.9er Schrauben und passende Muttern verwendet sind, passt das. Denn die ganz normale DIN-Momententabelle nennt für M14 bei 10.9er Schrauben 194 Nm, die Einstellung auf 200 Nm ist daher vollkommen im Rahmen der Toleranzen und der Wert in den Deutz-Unterlagen kommt damit nicht von ungefähr.

    Wenn 8.8er Schrauben verwendet sind, passt das nicht!


    Nicht umsonst hatte ich nicht nur den Wert für 8.8er Schrauben M14 genannt, sondern auch den Weg aufgezeigt, wie man weitere Werte herausfinden kann, wenn die hier ungenannt gebliebenen Randbedingungen doch anders sein sollten.

    Ich bin schonmal froh, dass die Kolbenringe durch eine lange Standzeit nicht von alleine kaputt gehen, danke auf jeden Fall für diesen Hinweis. So kann ich ja weiter probieren und mache nix kaputt.

    Maximal können die Kolbenringe in ihren Nuten festkleben, wenn dort entsprechender Dreck vorhanden ist. Dann haben sie auch nicht mehr die volle Spannung und sind undicht. Ob die Kolbenringe überhaupt Schuld sind, lässt sich mit einem Druckverlusttest herausfinden, der lässt sich im Zweifel auch für jeden Zylinder einzeln durchführen, so dass man dann die (subjektiven) Ergebnisse vergleichen kann.

    Aber muss ich die Ventile einstellen, die haben sich doch in 15 Jahren bestimmt auch nicht von alleine verstellt?

    Während der Standzeit verstellen die sich bestimmt nicht, aber kennst du den Zustand in dem er abgestellt wurde?


    Ansonsten kann man sich nicht einfach neue Düseneinsätze kaufen und einbauen? Die kosten pro Stück 29,90. Oder muss man die einstellen etc.?

    Das Öffnen der Düsenstöcke sollte nicht im Schraubstock geschehen, und der Öffnungsdruck muss auch eingestellt werden. Ein bisschen Ausrüstung gehört also schon dazu.


    MfG

    Fabian

    Hallo Nils,


    am Motor warst du aber nicht mit dem Sandstrahlgerät, oder?


    Den Förderbeginn des ersten Zylinders hast du aber auch richtig im Arbeitstakt des Kolbens liegen, und nicht im Gaswechseltakt? Dann spritzt er nämlich kurz nach Schließen des Auslassventils ein und kann eigentlich überhaupt nicht laufen. Das würde passieren, wenn du die Pumpe nämlich in der falschen Position auf der Hardyscheibe montierst hast.

    Hier wird das Einstellen des Förderbeginns bei dem Motor gut gezeigt:

    Einstellung Förderbeginn Hanomag D21


    Die Arbeiten bzw. die Fehlersuche solltest du nach Aufwand und Kosten priorisieren, nicht dass am Ende ein kleiner, leicht zu behebender Fehler schon die Ursache war.


    Bevor zu den Zylinderkopf abbaust und am Motor größere Operationen vornimmst, solltest du daher mal die Ventile einstellen. In der Folge die Kompression messen, wenn die schlecht ist, gibt es recht sicher größere Baustellen. Da ließe sich dann über einen recht einfachen Druckverlusttest herausfinden, wo die Kompression verloren geht, ob die Kolbenringe wirklich die Ursache sind.

    Die Einspritzdüsen ausbauen und überholen (lassen) ist sicher auch sehr weit oben auf der Prioritätenliste, nur reinigen hilft in den seltensten Fällen, die Düseneinsätze sollten von fachkundiger Hand gewechselt werden.


    Wenn der Motor nicht festgerostet war, können die Kolbenringe nicht allein durch die Standzeit Schaden nehmen.


    MfG

    Fabian

    Moin moin,


    die Verstrebungsschienen wurden auch gern genutzt, wenn bspw. ein Mähdrescher, eine Presse oder ähnliches an der Ackerschiene hingen. Der Gelenkbolzen ist ein gängiges MF-Teil.


    Hier ist das Prinzip der Streben gut erkennbar:

    https://en.wikipedia.org/wiki/…uson_TEF,_Abergavenny.jpg

    Auch wenn das hier ein FE35 ist, und die Streben oben im Dreieck der Regelhydraulik eingehängt sind. Auf dem Gelenkbolzen ist das Dreieck drehbar gelagert, an dem der Oberlenker und die Regelfeder des Krafthebers angreifen.


    MfG

    Fabian

    Hallo Wastl,


    Der Motor dreht kurz aber nicht viel.

    Dreht er denn zumindest ein paar Umdrehungen durch, oder zuckt er nur?


    Hast du schon mal wieder in den Ölbad-Luftfilter geguckt? Hat sich da der Füllstand nennenswert verändert?

    Im Zweifel kann der Motor auch problemlos für Versuche und zur Fehlerfindung ohne Luftfilter laufen.


    Was sagen Kühlwasser- und Motorölstand?


    MfG

    Fabian