Anzeige

Beiträge von Ackergaul

    Hi Michael,


    ich kenne das Problem von meinem Kramer.
    Mir hat mal einer erklärt, das Öl wird vom Tellerrad bei schneller Fahrt an den Getriebedeckel geschleudert und läuft dann in die vordere Kammer. Das passiert wohl vor allem dann wenn der Traktor fast nur für Straßenfahrten genutzt wird.
    Beim Kramer sind beide Kammern mit nur einem Deckel verschlossen, das Öl kann oben am Deckel von einer Kammer in die andere gelangen.
    Ich habe mir mit einer art Luftpumpe vom Bund beholfen. Ca. alle 40 Betriebsstunden sauge ich damit vorne etwas Öl ab und spritze es hinten wieder rein. Dauert vielleicht 10 Minuten.


    Grüße
    Dirk


    Was ist eigentlich mit dem Forum los, alle paar Minuten muss ich mich neu anmelden. Habt ihr da was geändert?

    "Wie macht man eigentlich die Querstange zum Verstellen des Oberlenkers rein? Einfach mit dem Hammer "Gib ihm" ? "


    Richtig, mit Gewalt geht in diesem Falle alles :)


    Grüße
    Dirk

    Hallo,


    vielen Dank für die vielen Antworten.
    Habe die eine LIMA jetzt gereinigt die beiden Lager gut geschmiert und wieder zusammen gesetzt.
    Sie dreht jetzt viel leichter und leiser.
    Wenn es wieder wärmer wird werde ich sie mal in meine G30 einbauen. Dann werde ich sehen ob sie das machen was sie sollen.
    Gibt es eigentlich alternativen zu den Bosch Reglern? Deren Preise sind ja doch recht heftig.


    Grüße
    Dirk

    Hallo,


    ich habe zwei gebrauchte Bosch Gleichstrom Lichtmaschinen abgestaubt.
    Typ = EH->14V 11A mit externen Regler.
    Die Lichtmachinen haben die folgenden Anschlüsse DF; D+ und D-
    Um zu testen ob sie noch funktionieren, habe ich beide mal als Motor laufen lassen (Masse an D- und Batterie Plus and DF).
    Beide Limas haben sich gedreht, allerdings entgegengesetzt der eingeschlagenen Pfeilrichtung.
    Dann habe ich noch mal per Hand an den Riemenscheiben gedreht und das Messgerät wieder an DF und D- gehalten.
    Was mich da stutzig gemacht hat, das das Gerät bei einer LIMA ca. +0,1 V angezeigt hat, bei der anderen aber ca. -0,1 V. Gedreht habe ich bei beiden jeweils in Pfeilrichtung.
    Ich habe dann mal die LIMA die die negative Spannung geliefert hat geöffnet. Sie ist zwar ordentlich verdrekt, optisch konnte ich aber keine Defekte feststellen. Zusammengbaut habe ich sie bisher nicht wieder.


    Ich habe mal was davon gelesen das man Lichtmaschienen nach langen Nichtgebrauch erst wieder "Erregen" muss. Trifft das auch auf meine Lichtmaschinen zu?
    Wenn ja, wie mache ich das? Oder kann ich meine ganzen Tests vergessen wiel ein drehen per hand einfach nicht die notwendige Drehzahl liefert?


    Achso, die Regler waren nicht dabei, daran habe ich also auch nichts gemessen.


    Grüße
    Dirk

    Hallo,


    hier meine persönlichen Erfahrungen.
    Mein HELA fing nach der Einführung von dem Bioanteil im Diesel an zu klopfen.
    Versuchsweises fahren mit Heizöl oder mit dem teuren Super + Diesel haben abhilfe geschaffen.
    Da fahren mit Heizöl nicht so gerne vom Finanzamt gesehen wird und ich den Ölkonzernen nicht zu noch mehr Reichtum verhelfen möchte, mische ich seit gut 5 Jahren (in der Zeit etwa 500 Betriebsstunden) ebenfalls 2-Takt Öl hinzu. Es kommen ca. 200 ml auf eine 20 bis 25 Liter Tankfüllung. Damit geht das Klopfen nicht ganz weg, ist aber deutlich weniger geworden.


    Der Hela hat allerdings auch einen Motor (MWM KD12) der laut BA für verschiedene Kraftsoffqualitäten geeignet sein soll. Je nach Qualität kann wohl etwas an der Nockenwelle verstellt werden. Vermutlich könnte ich mit der richtigen, auf den heutigen Diesel angepassten Einstellung, auf das 2-Takt Öl verzichten. Ist mir aber zu viel Arbeit das heraus zu finden, da dazu der Motor geöffnet werden müsste.


    Grüße
    Dirk

    Hallo Du,


    es reicht nicht bis zum Dieselfilter zu entlüften.
    Optimal sollte bis zur Einspritzdüse entlüftet werden. Wie das an Deinem Fendt gemacht wird steht z.B. in der Betriebsanleitung.
    Du solltest aber auch den Filtereinsatz wechseln und falls notwendig den Tank entrosten und reinigen.
    Ansonsten hast Du die Probleme gleich wieder.


    Grüße
    Dirk

    Hallo,


    mir ist gestern die Batterie meines Kramers kaputt gegangen.
    Was mich dabei etwas stutzig macht, bisher hatte ich keine Problem mit ihr.
    Ich konnte gestern noch ganz normal starten, bin dann ca, 1,5 Stunden gefahren, war am Ende noch bei der Tankstelle und da wollte er dann nicht mehr anspringen.
    Der Anlasser machte keinen Mucks mehr. Die Kontrollleuchten für Öldruck und Lichtmaschine haben noch gelauchtet bis ich den Starter Schalter gezogen habe. Bei gezogenem Schalter haben sie nur noch ganz schwach geglimmt.


    Zum Glück war das direkt neben meinem Landmaschinenhändler. Er hat probehalber eine andere Batterie angeklemmt, damit sprang er dann sofot an. Dann alte rein und es tat sich wieder nichts.
    Daheim habe ich dann mal nachgemessen. Die Batterie hat zwar im Ruhezustand noch 12,6 Volt, wenn ich dann aber vorglühe, messe ich nur noch 4,1 Volt.
    Hatte sie dann noch mal an ein Ladegerät gehängt, das hat aber gleich wieder abgeschaltet weil die Batterie "geladen" wäre.


    Kann das passieren das eine Batterie von jetzt auf gleich den Geist aufgibt?
    Oder kann da was mit der Lichtmaschine (Bosch REE...) zusammen hängen? Die Ladeleuchte ging bei laufendem Motor sofort aus. Die Lima war nach den 1,5 Stunden Fahrt zwar gut war, aber nicht so heiß das man sie nicht länger anfassen könnte.
    Die Ladespannung habe ich nicht gemessen, jedoch ist mir auch keine Glühbirne kaputt gegangen.
    Achso, das Alter der Batterie ist mir nicht bekannt. Ich schätze aber das sie schon einige Jahre auf dem Buckel hat. Ist noch eine bei der man Wasser nachfüllen kann.


    Grüße
    Dirk

    Hallo Sven,


    ein Kumpel von mir hatte an seinem Traktor durch einen Defekt eine Menge Diesel im Motoröl.
    Er hatte zur Fehlersuche die Brühe abgelassen und den Wartungsdeckel am Motor entfernt. So einen sauberen Motor Innenraum hatten wir noch nie gesehen, da hätte man von essen können.


    Ich an Deiner stelle würde das Innere grob mit einem Fusselfreiem Lapen reinigen und den Motor dann mal eine Stunde mit einem Motoröl Diesel gemisch im Leerlauf laufen lassen. Nimm aber nicht zu viel Diesel. Mehr als 1 Liter Diesel auf 5 Liter Öl würde ich nicht mischen.
    Danach die Brühe ablassen und noch mal das innere kontollieren. Wenn noch Gemisch Pfützen im inneren sind, diese wegwischen und dann mit dem gewünschten Motoröl wieder befüllen,


    Grüße
    Dirk

    Hi,


    wenn Du zu Billigreifen greifen solltest, pass auf das Du zwei gleichgroße bekommst.
    Ein Bekannter hatte sich letztes Jahr ein neues Paar bestellt und trotz gleicher Reifengröße war ein Reifen mehrere Zentimeter größer als der andere.
    Nach Reklamation hat er ein neues Paar erhalten, das dann stimmig war. Vom Fahrverhalten ist er vollkommen zufrieden damit.


    Grüße
    Dirk

    Hi Shorty,


    ich würde es erst einmal beim Landmaschinenmechaniker versuchen.
    Die haben meistens eine große Auswahl an gängigen Federn vorrätig oder aber die Möglichkeit Dir soetwas zu bestellen.
    Ein intaktes Muster wäre dabei bestimmt vom Vorteil.


    Grüße
    Dirk

    Seid wieder nett zueinander, es gibt bessere Gründe zu streiten!


    Das Problem ist gelöst. Es lag wie hier schon geschrieben tatsächlich am falschen Schalter.
    Der LAMA hat sich einen Schaltplan des verkauften Schalters besorgt und dann denn Fehler eingesehen das es damit nicht funktionieren kann. Wir haben dann erst mal einen gebrauchten 2-Kreis Blinkerschalter eingebaut und damit hat es dann auf Anhieb funktioniert.
    Der TÜV kann kommen.


    Grüße und Danke für eure Hilfe
    Dirk

    Hallo,


    bin gerade dabei meinen Güldner G30 neu zu verkabeln.
    Er soll eine 2 Kreis Blinkerschaltung bekommen (Blink und Bremslicht ist die gleiche Glühlampe). Der Original Lenkstangen Blinkhebel ist leider nicht mehr vorhanden, daher soll ein Dreh Blinker Schalter im Amaturenbrett verbaut werden.
    Verkabeln möchte ich das ganze nach dem folgendem Schaltplan "http://www.gueldner-traktoren.de/plan_warnanl._bosch.pdf". Der dazu benötigte Bosch Warnblinkschalter ist verbaut.
    Beim Landmaschinenhändler habe ich dazu einen Dreh Blinker Schalter von Hella erworben.
    Er hat die folgenden Belegungen 49a; L; R; einen Kontakt für die Kontollleuchte sowie die folgenden Anschlüsse 49a'; L' und R'. Laut LAMA entsprechen 49a' = 54f; L' = HL und R' = HR.


    Leider funktioniert das ganze aber nicht.
    Momentan funktioniert vom Warnblinker und Blinker nur die vorderen Lampen und das Bremslicht auf der Seite auf der nicht geblinkt wird.
    Wenn ich den Drehgriff vom Blinkerschalter ausbaue funktioniert der Warnblinker vollständig. Die Blinkerfunktion kann ich so halt nicht testen.
    Ich habe auch schon mal die Anschlüsse 49a und 49a' vertauscht, dann hat er nicht mehr geblinkt , stattdessen hatte ich dann ein Dauerlicht auf dem entsprechenden vorderen Blinker.
    Mit eingestecktem Drehgriff bekomme ich einfach keine Spannung auf die Anschlüsse L' und R' (49a hat Spannung).


    Hat von euch schon mal jemand so einen Blinkerschalter für ein 2 Kreis System verbaut und kann bestätigen das der dafür geeignet ist?
    Kann es sein das der Schalter defekt ist?
    Oder mache ich einen Denkfehler bzw. ist der Schaltplan fehlerhaft?


    Viele Grüße
    Dirk

    Hallo,


    ein Kumpel von mir hat vor gut einem Jahr einen Columbus mit VW Motor für knapp unter 800 € gekauft. Das Teil war soweit komplett und einsatzbereit.
    Bedenke bei Deiner Kaufentscheidung auch die Kosten für den Transport. Wenn Du das Teil durch halb Deutschland karren lassen musst, bist Du schnell noch mal den gleichen Betrag los!


    Grüße
    Dirk

    Hallo,


    hast Du schon die alte Farbe entfernt?
    Hatte auch schon mal das Problem, das die gesammte Fahrgestellnummer durch einen nachträglichen Anstrich verdeckt war.
    Nach dem entlacken, kam sie dann klar und deutlich zum Vorschein.


    Gruß
    Dirk

    Hallo,


    ich denke das da zumindest eine Überholung der Wasserpumpe ansteht.
    Bei meinem Kramer mit Güldner Motor kam die Brühe auch unterhalb der Riemenscheibe rausgelaufen.
    Die Teile dazu bekommst Du meines Wissens am günstigsten bei Fedderke. Bei Bedarf kann ich Dir auch eine Adresse nennen der die Pumpen auf moderne Dichtringe umbaut. Habe ich auch machen lassen und ist bisher (2 Jahre) dicht.
    Woher das Wasser in der ESP kommt kann ich mir nicht so recht erklären. Bist Du sicher das es Kühlwasser ist?


    Grüße
    Dirk

    Hallo,
    ich hätte ein Frage an die Personen die schon Reifenfarbe benutzt haben.
    Kann man damit auch einen Farbnebel (in meinem Fall weiß) auf den Reifen überdecken? Und wenn ja, ist die Reifenfarbe auch belastbar (mal über den Acker oder durch den Regen fahren)?
    Einer der Vorbesitzer war wohl zu Faul beim Felgen lackieren die Reifen gescheit abzudecken.


    Grüße
    Dirk