Anzeige

Beiträge von Uwestraktor

    Moin 3085,


    frag mal beim TÜV nach. Bei mir ist das lustigerweise beim Thema Frontlader unterschiedlich eingetragen. Bei Mammut ist der Fronlader eingetragen, beim Königstieger nicht. Das Gewicht ist nicht entscheident. Bei beiden ist das angegebene Gewicht vom Hersteller eingetragen und zwar ohne Frontlader.


    Grüße aus dem Eicher Norden

    Uwe

    Moin,


    ich bin leider nicht so weit gekommen, wie ich gehofft hatte. Es sind einfach zu viele Projekte dazwischen gekommen, wie das so immer ist. Die Liste mit den ganzen Dingen, die man vor hat wird automatisch immer länger...

    Aber ich habe es zumindest geschafft, ein wenig mehr zu erfahren. Naja, den Regler habe ich wieder zum Regeln gebracht. Da mach ich noch ein paar Fotos und berichte. Dann zum Thema Zahnriemen: da bin ich etwas weiter gekommen. Da gibt es diverse Hersteller, die passen könnten. Ich hab "nur" noch das Problem, dass die Zahnräder eingelaufen sind. Da muss Ersatz her. Ich hab auch zwei Bowdenzüge (Drehzahl,Choke) gefunden. War gar nicht so einfach, da es Zug- und Druckzüge sind. Zum Motor selber werde ich erst nach der Erntezeit kommen. So lange muss er noch durchhalten. So wie es im Moment aussieht hat der Motor hier und da Änderungen gegenüber dem Motor im Käfer & co. Es bleibt spannend.

    Nach aktuellem Stand wird dieses Jahr gemäht. Dann mit mehren Mähdreschern :) Hoffentlich klappts...


    Grüße aus dem immer noch kalten Eicher Norden

    Uwe

    Moin,


    das hört sich verdächtig nach Schwimmernadel an. Wenn die Nadel in der Schwimmerkammer hängt oder vielleicht verdreckt dein sollte, läuft der Vergader über. Deswegen evtl der Kraftstoff unter dem Vergaser...? Sofern dieser Vergaser so etwas hat. Da kenn ich mich bei Ferguson nicht so aus.


    Grüße aus dem Eicher Norden


    Uwe

    Moin,


    wenn Du die Kraftstoffleitung unterbrichst und der Motor dabei aus geht, liegt das nicht am Öl. Hast du nochmal die Kraftstoffleitungen kontrolliert ob diese richtig angeschlossen sind? Hat sich etwas an der Einspritzpumpe ausgehakt? Was hattest Du alles abgebaut?


    Grüße aus dem Eicher Norden

    Uwe

    Moin,


    die Einspritzpumpe hat ein einstellbaren Leerlauf. Wie man den einstellt, steht in dem Eicher Reparaturleitfaden von Eicher. Den bekommst Du bei den Eicherfreunden Schwarzwald oder bei Eicher Ganacker.


    Grüße aus dem eingefrorenen Eicher Norden

    Uwe

    Moin,


    wenn es um das Einbauen der Pumpe geht und den Förderbeginn einstellen, dann bekomst Du z.B. bei Eicher Ganacker das Werkstatthandbuch für Eichermotoren.


    In den Pumpen gibt schon einiges einzustellen. Das ist aber nur mit entsprechenden Messtechnik möglich. Technische Daten bzw. Einstelldaten für die Pumpe selber bekommst Du, wie schon erwähnt, leider nicht.


    Grüße aus dem Eicher Holzrück Norden

    Uwe

    Moin Armin,


    schlechte Nachrichten: Pumpen können nur Fachbetriebe zerlegen und zusammen bauen. Also in Deinem Fall der Bosch-Dienst. Denn bei dem zusammenbauen muss die Pumpe auf den Prüfstand und eingestellt werden. Da hilft auch keine Markierung!

    Und wenn die Reglerstange schon mit "sanfter Gewalt" bewegt werden musste, ist da etwas im argen. Die muss ganz leichtgängig sein.


    Grüße aus dem Eicher Norden

    Uwe

    Moin Thomas,


    also die bekannten Suchmaschinen geben alles aus...

    Schau mal bei Ersatzteilen MF. Die hatten entsprechende Flammenglühkerzen. Kannst Du online einsehen.


    Aber die "heutigen" sind alle mit elektriechem Ventil. Das verhindert einfach das Nachtropfen.


    Was hast Du denn vor? Welcher Schlepper soll denn nachgerüstet werden?





    Grüße aus dem Eicher Norden


    Uwe

    Moin,


    die BKT sind weich, hat auch sein Vorteil. Zum einen ist das Walgen der Reifen besser für die Traktion, zum anderen der Komfort auf der Straße. Das hab ich bei meinem Eicher Mammut schon feststellen können. Seit dem benötige ich fast kein Allrad mehr und hopple weniger über die Straßen. Allerdings hatte ich mich damals für einen Radial Reifen entschieden. Die sind gegenüber Diagonal noch etwas weicher. Ich hab es bisher nicht bereut.


    Grüße aus dem völlig zugeschneiten Norden

    Uwe

    Moin,


    im Grunde ist es recht einfach: schaut in die Betriebsanleitung, wie schon die Vorredner es richtig geschrieben haben. Die Hersteller haben in vielen Stunden die Motoren geprüft. Und dafür gibt es Herstellerseitig Freigaben. Damals wie heute. Warum immer wieder abweichend empfohlen wird, gar Additive beigemischt werden sollen, ist völlig unverständlich!


    Aber eigentlich geht es dem Themenstarter um etwas ganz anderes:


    Wie viel Stunden hat der Motor inzwischen? Hier kann man leider nur vermuten: hängendes Ventil, defekte Leitung, verschmutzte Leitung (Druckseitig/Ansaugseitig) Oder Verschleiß...


    Ich denke, Du kommst nicht umhin, zumindest die Leitungen zu prüfen und dann evtl den Motor zu öffnen. Aber bei Güldner bin ich nicht so im Thema. Hast Du schon bei den bekannten Güldnerteileanbieter nachgefragt?


    Grüße aus dem Eichernorden

    Uwe

    Moin,


    ist keine blöde Frage.


    "Mal blöd gefragt ist Kl 50 das rote und blaue Kabel das beim Anlasser zusammen mit dem Fingerdicken Kabel verbunden ist?"


    Nein, das ist Kl30. Einmal von der Lichtmaschine kommend und einmal zum Sicherungskasten. Kl50 ist auf Deinem Foto dahinter. Das schwarze. Die Kabelleitung geht an einem kleinen Schraubanschluss.


    Gelichstromlichtmaschinen brauchen Drehzahl, das ist normal.


    Wie alt ist Deine Batterie?


    Und noch was, Auf dem einen Foto ist ein "Abschaltknochen" auf der Batterie. Bau den mal aus und schließe die Masse direkt an die Batterie. Geht der Startvorgang dann besser? Die Schalter neigen gern zur Korrosion...


    Grüße aus dem Eichernorden jetzt wieder mit Schnee


    Uwe

    Moin,


    Hi Uwe,


    theoretisch kann ich's verstehen. Nun hast du am Magnetschalter ja eine Einzugs- und eine Haltewicklung. Erstere wird bekanntlich abgeschaltet sobald eingerückt ist. Ob das nun reicht oder nicht sei mal dahingestellt. Aber wenn die Kontakte nicht richtig aufeinander liegen, zumindest so viel dass die Starterleistung und damit die Anlassdrehzahl erheblich absinkt, und man das Ding 30 Sekunden und mehr anorgelt - wie heiß wird da der Magnetschalter und wie lange macht er das mit? Pi mal Daumen dürfte der Dauerstrom um 150 bis 200 Ampere liegen, Anlaufstrom natürlich höher. Das brutzelt doch, oder nicht?


    jo, das "brutzelt". Jeweils beim Einschalten und abschalten, sprich Abreißfunken oder Schaltfunken. Das wird sehr heiß und macht schöne Kraterlandschafften auf den Kontakten. Das ist normal aber hält, je nach Konstrukt nur eine Gewisse Zeit und Schaltzyklen.

    Aber wie lange man "orgeln" kann, hängt vom Hersteller und alter ab. Da kann man nicht pauschal antworten. Generell gilt, so kurz wie möglich. Es ist so, zum einen braucht der Zuganker eine gewisse Spannung zum Halten. Wenn durch Übergangswidestände die Spannung zum Starter entsprechend abfällt, reicht das aus, dass sich die Anpresskraft verringert. Hinzu kommt, auch schon wie oben beschrieben, der Verschleiß der Kontakte, verharztes Fett, ausgeschlagene Führungen, etc. Der Widerstand ist dann so hoch, das die Starterdrehzahl absinkt. Man mag meinen, bei so viel Ampere ist ein bisschen Widerstand nicht schlimm... doch ist es. Deswegen ist KL50 auch wichtig und sollte mit betrachtet werden.



    Grüße aus dem Eichernorden ohne Schnee

    Uwe

    Moin,


    Kl50 hat einen großen Einfluss. Der Magnetschalter braucht nicht nur eine gewisse Kraft um den Starter einzuspuren, sondern auch noch den Magnetschalter zu betätigen. Bei zu geringer Spannung am Starter Kl50 wird der Schalter nicht mehr stark genug an den Kontakten angepresst. Dadurch erhöht sich der Widerstand-> folge Anlasserdrehzahl fällt ab. Zudem kommt durch die Jahre der Verschleiß und die damit verbundenen verbrannten Kontakte.


    Grüße aus dem Eichernorden

    Uwe

    Moin,


    beim Starten hilft einiges. Also ein sauberer Luftfilter, Kraftstofffilter. Wenn, wie Du oben schon geschrieben hast, der Starter bei überbrücken schneller dreht, dann sieht das doch nach der Elektrik aus. Reinige die Kontakte penibel oder tausche sie aus. Schau Dir auch mal das Zündschloss und die KL50 Kabelleitung zum Starter an. Das wird immer wieder unterschätzt, wenn die KL 50 zu hohen Widerstand hat.


    Der Eicher ist ein Kaltstarter. Der hat eine höhere Kompression als ein Vorkammerdiesel -> bedeutet mehr Kraft für den Starter.


    Mal eine blöde Frage von mir: Funktioniert der Startfüllungskopf?


    Grüße aus dem Eichernorden


    Uwe

    Kann hier die Qualität des Getriebeöles nicht ein leichgänigeres Schalten bewirken

    Oder es gibt ja z.B vom LiquiMoly zusätze



    Moin,


    nimm, wie oben schon erwähnt, das Öl das für den Schlepper vorgeschrieben ist. Zusätze gibt es dafür nicht die das Getriebe leichtgängig machen.

    Man darf die "Leichtgängigkeit" nicht verwechseln mit PKW Getrieben. Die Schaltung der Schleppern sind etwas schwergängig, das ist normal. Hinzu kommt noch das Alter des Schleppers. Trotz bei nur 5000h Betriebsstunden hat die Maschine sein Verschleiß.


    Grüße aus dem Eichernorden

    Uwe

    Moin,


    wie stellt sich das denn da? Spürst Du beim Schalten einen Widerstand oder lässt sich der Schalthebel gar nicht bewegen? Aber so oder so, da sollte das Getriebe geöffnet werden. Evtl liegt ein größerer Schaden vor.

    Aber bei MF Getrieben kenn ich mich nicht so aus, da weiß 3085 mehr.


    Grüße aus dem Eichernorden

    Uwe