Anzeige

Beiträge von Uwestraktor

    Moin,


    kleiner Tipp: am besten, Du rufst dort in Ganacker an. E-Mail ist leider immer so eine Sache...

    Wichtig ist, wie schon erwähnt, das Du Dich an die Werksattangaben hälst. Sonst riskierst Du schnell einen Motorschaden (Kolben-Aufsetzer z.B.)

    Einschleifen ist bei Eicher eher fatal, da das Spaltmaß (Kolben zu Zylinderkopf) dadurch nicht mehr korrekt ist. Auch bekommst Du somit den "Ausbläser" nicht dicht. Im Werkstatthandbuch wird explizit davon abgeraten.


    Und Horrorsummen brauchst keine Angst zu haben, ist ein kleiner Einzylinder...


    Gutes Gelingen und viel Spass beim stapeln!


    Grüße aus dem Eicher Norden

    Moin,


    eine feine Maschine hast Du da!


    Als erstes versuch mal bei EIcher Ganacker anzurufen und eine Werkstattanleitung für Deinen Motor zu bekommen (da gibt es auch die nötigen Ersatzteile) .

    Zu der Undichtigkeit am Zylinderkopf: das ist ein "Ausbläser". Da muss der Zylinderkopf entweder abgedreht oder eine Nut eingestochen werden für einen Kupferdichtring. Auch solltest Du auf keinen Fall eine gebrauchte Laufbuchse mit Kolben einbauen! Risse auf dem Kolbenboden kommen häufig vor und sind nicht zwingend problematisch.

    Zu der Reglerstange: Da ist eine Zunge abgebrochen. Die Stange bekommst Du so nicht ausgebaut. Da muss, wenn ich mich richtig erinnere, der Räderkasten abgebaut werden. Auch da kann Dir die Werkstattanleitung weiter helfen.



    Grüße aus dem Eicher Norden

    Uwe

    Das geht ganz einfach. Strohpresse mit dem Frontlader anheben, Anschrauben und fertig! Dachte ich...


    Wie das immer so ist, man denkt sich theoretisch etwas aus und wird dann von der Ralität ausgelacht. Das erste Problem war, dass die Strohpresse um 90° auf einer Palette stand. Sie musste also gedreht werden. Das zweite Problem war ein Punkt zu finden, an dem die Presse angehängt werden musste. Denn das gute Stück besteht hauptsächlich aus Blech, also nicht aufhangtauglich. Zum Glück hat die Presse eine dicke Antriebswelle, an der man ein Schlupf umhängen kann. Problem 2 ist somit gelöst. Jetzt zum Problem 1, das Drehen. Beim Anheben kippt die Presse erst leicht und kommt dann leider mit einem Ruck. Das blöde ist dann, das sie auf die Nadelspitzen fallen würde. Die Lösung war dann mit einer zweiten Pallette und Kanthölzern den "Sturz" abzufangen. Man denkt sich wirklich merkwürdige Sachen aus. Also gedacht und getan. Beim Anheben dann verlief alles nach Plan und tatsächlich, es machte einen Ruck... und zum wiederholten Glück hatte mein Kumpel auf dem Fendt 309LS sehr viel Feingefühl. Er hob den Frontlader genau in dem Moment an, als die Presse kippte und so hing sie in der Luft ohne auf die vorgesehenen Kanthölzer zu ditschen . Leider baumelte sie schief. Das bedeutete, das die Presse nicht ohne weiteres angeflanscht werden konnte. Die Idee war dann, mit dem Fendt an den Columbus zu fahren, das oberste Schraubloch an zu peilen und dann die Presse absenken. Aber wie ihr das vielleicht auch schon erlebt habt, es passte nicht ein einziges Schraubloch. Aber mit ein wenig Muskelkraft (die Presse ist wirklich schwer) und einer langen kleinen Schraube als Führung hat es dann doch geklappt. Die restlichen Schrauben waren dann recht einfach ein zu schrauben. Und traditionell blieben ein paar Schrauben übrig. Auf dem Columbus hat man in weiser Voraussicht einen Aufkleber angebracht, der zeigt, wie der Keilriemen aufgelegt werden muss. Es sind manchmal die kleinen Dinge im Leben... Tja und so sieht das ganze dann aus:




    Und sie läuft. Ob sie auch noch presst sehen wir dann beim Einsatz. Aber so sieht es schon ganz gut aus!


    Ich springe mal im Thema. Hier der saubere Vergaser im eingebauten Zustand:



    Wie man erkennen kann, hab ich den Kraftstoffliter an der ursprünglichen Stelle eingebaut. Der Originale Filter fehlt leider. Er ist an der Saugseite und fern ab vom Motor. Das hat seine Gründe: leider sieht man auf vielen Fotos, das der Filer auf der Druckseite montiert wird. Das kann böse enden. Denn wenn er platzt, ergießt sich der Kraftstoff über dem Motor. Hat so manchen Käfer abbrennen lassen. Der Kraftstoffilter ist nicht für Druckmontage vorgesehen. Der zweite Grund ist, das er am Tank geschützt sitzt gegen Stöße, wie z.B. Äste am Wegesrand etc. Sieht noch nicht so hübsch aus, aber er erfüllt seinen Zweck.





    Grüße aus dem Norden

    Uwe

    Moin,


    also ein Trommelmähwerk mit 1,35m sollte Dein MF schaffen. Evtl auch noch ein 1,65m wobei das knapp werden könnte, wenn z.B. das Gras etwas dichter sein sollte. Bei den Maschinen die Wenden und Schwaden können scheiden sich die Geister. Die einen können nicht richtig schwaden, die anderes nicht richtig wenden. Aber Dafür hast Du nur eine Maschine, also weniger Platz zugestellt. Musst letztendlich selber entscheiden.

    Ich habe mal mit einem Vierkreisel Wender von Fahr (KH4) gewendet und einem Hagedorn geschwadet. Gezogen hab ich mit einem Fendt Farmer 2. Hat gut geklappt. Und wenn Du selber Pressen möchtest gibt es bei den kleinen Pressen noch einiges an Auswahl (mittlerweile leider nicht mehr ganz günstig) . Wie zum Beispiel die Welger AP41 oder AP12. Die passen ganz gut.


    So meine Erfahrungen. Ist allerdings schon lange her...


    Grüße aus dem Norden

    Uwe

    Moin,


    dem schließe ich mich an. Auf dem letzten Bild erkennt man das Standlicht. Den Hersteller zu erkenn ist ein wenig schwieriger, aber nach der Form würde ich sagen, dass es Hella ist.


    Grüße aus dem Norden

    Uwe

    Moin,


    ich befürchte, das es so einen Zusatztank nicht mehr gibt. Aber fragen kostet bekanntlich nichts. Soweit ich mich erinnern kann, hat Ganacker einen Zusatztank passend für die 3000er Serie. Notfalls mal bei den örtlichen Hydraulikanbietern anfragen. Da gibt es evtl Standard-Tanks. Und wenn alle Stricke reißen, dann einen selber konstruieren, z.B. aus einem kleinen Kompressortank... (wenn Du die Mittel dazu hast).


    Grüße

    Uwe

    Moin,


    so etwas habe ich vor Jahren auch schon mal erlebt. Nach dem Tausch der Kolben und Laufbuchse (aus Ganacker und mit kurzen Kolben) war das Geräusch weg. Wichtig ist hier, wie schon 3085 schrieb, die Originalen Teile zu verwenden und Buchse ebenfalls tauschen. Das "konische" Aufbohren der Buchsen kann nicht jeder Betrieb.

    Weißt Du, woher Deine Kolben stammen?


    Grüße aus dem Wolkenreichen Eicher - Norden

    Uwe

    Moin,


    @Gunther: Danke Dir für die Infos, so etwas kann man immer gebrauchen.


    Kennt ihr das? Man stößt bei der Reschersche immer wieder auf Überraschungen oder es klärt sich so manches auf. Besonders kommt immer wieder die Frage auf: was haben sich die Konstrukteure dabei gedacht? Aber mal wieder der Reihe nach.


    Mein Columbus hat an seinem Hinterteil eine Strohpresse:


    Sieht noch etwas traurig aus auf der Pallette. Die musste für den Transport abgebaut werden.



    Das ist, nicht schwer zu erkennen, das Hinterteil. Gut zu erkennen das Lamellensieb, die Schüttlerhorden und den "Verstopfungssensor". Interessant wäre noch zu erwähnen, das die Lager unterhalb der Schüttlerhorden aus Holz sind... aber das nur so am Rande.

    Warum ich das jetzt schreibe ist folgender Grund. Ohne Strohpresse lässt sich der Columbus super leicht lenken. Daher wäre eigentlich eine einfache Haube am Ende des Mähdreschers doch vorteilhaft.


    Aber mit nichten:



    Der Grund ist folgender. Weil der Columbus vor der Vorderachse relativ Schwer ist, der Motor sowie der Fahrerstand exakt über der Achse sind, fehlt es ihm hinten an Gewicht (dem Mähdrescher). Und jetzt kommen wir zu den Einfällen der Konstrukteuren: Die einfache Haube wäre nicht leichter. Warum? In der Ersatzteilliste steht es: "Haube mit Sandkasten" .


    Ich finde nicht nur die Instandsetztung einer Maschine, sondern auch die Geschichte und die Rescherschen dazu spannend.

    Denn, wie oft wird in der Werkstatt gflucht: Was haben sich "die" dabei gedacht? Naja, sie haben sich dabei was gedacht!


    Das war jetzt etwas aus der Reihe.


    Grüße aus dem Norden


    Uwe


    PS: Die Strohpresse kommt auch wieder dran, versprochen :)

    Moin,


    die Regelstange muss nicht zwingend bis zum Anschlag. Die Regelung greift bei allen Drehzahlen ein, auch bei Volldrehzahl. Das Dein Eicher nicht qualmt ist normal. Mein Eicher Puma macht das auch nicht, selbst vor der Fräse nicht. Muss dazu sagen, dass die Einspritzpumpe überholt wurde.

    Zu dem Thema Zapfwellenmessung: da hat 3085 recht. Du hast Verluste durch das Getriebe und Toleranzen. Letztere auch an der Bremse. Einen Defekt an der Einspritzpumpe kannst leider nur an einem Einspritzpumpenprüfstand messen lassen.

    Erreicht eigentlich der Motor die volle Drehzahl? Denn normalerweise dreht die 1000er Zapfwelle etwas über 1000 U/min...


    Grüße aus dem Eicher-Norden

    Uwe

    Moin,


    Freischwimmer bestanden... im Ultraschallbad!


    Aber von vorn. Der Motor lief bereits nach ein paar Reparaturen (und Rückschlägen). Aber noch nicht so, wie er sollte. Der kleine Käfermotor läuft noch nicht ganz rund. Wenn die Drehzahl erhöt wird, verschluckt er sich oder geht aus. Das kann natürlich mehrere Ursachen haben aber irgendwo muss man ja anfangen. Tja und da hatte ich den Vergaser im Auge. Ein Solex 28VFIS. Er ist eigentlich relativ simpel aufgebaut. Also z.B. keine Starterautomatik. Zum Starten hat er nur eine Choke-Klappe, die vom Fahrerstand manuell betätigt wird. Eine Beschleunigungspumpe wird man ebenfalls vergeblich suchen. Die brauch er nicht, da er eigentlich immer in einer erhöhten Drehzahl gefahren wird.

    Interessant aber ist die Drehzahlregelung. Das kann der kleine Käfermotor selber (Er ist schon ein großer Kleiner) . Die Drehzahl wird mit einem kleinem Handgashebel verändert. Eigentlich gibt es nur zwei Stellungen. Leerlauf und vollgas. Den Rest erledigt der Drehzahlregler (den kann man leider auf diesem Foto nicht sehen, aber das Gestänge im Hintergrund). D.h, je nach Last wird die Drehzahl erhöht oder reduziert. Ist nur ein wenig ungewohnt, wenn man ein wenig gas gibt und der Käfermotor los brüllt auf 3000U/min. Im Vordergrund kann man noch das Leerlaufabschaltventil erkennen. Ist schon etwas komfortabler der Gute.


    Hier ist das kleine Kerlchen:



    Hier zwei Bilder vom Zerlegen. Ich hatte ihn etwas vorgereinigt aber wie man sieht, es ist noch ein hartnäckiger Schmodder auf und im Vergaser:



    Und hier nach der Reinigung im Ultraschallbad:



    Etwas vom Innenleben; das Mischrohr, Gemischrohrträger, Leerlaufgemischregulierschraube und Verschlussschraube für die Hauptdüse nach der Reinigung:


    Auf den Düsen hatte sich Grünspan sowie ebenfalls Schmodder angesammelt und hat die Bohrungen verstopft, bzw den Durchmesser verändert.

    Das war viel Arbeit. Denn einfach eintunken in das Ultraschallbad reichte nicht. Es musste noch einiges nachgeputzt werden. Hartnäckiger böser Schmodder!


    Zusammen gebaut ist der Vergaser nocht nicht aber das sollte bald passieren :) Und dann kann er wieder die 38PS voll entfalten...


    Grüße aus dem Norden

    Uwe

    Moin,


    ich gebe mir Mühe :)


    3085 : Falsches Brennverfahren :)? Aber immerhin Luft gekühlt ;)

    @ -Z-: super, hab Dir schon einen kleinen Wunschzettel zugeschickt.


    Es geht, wenn auch langsam, weiter. Der Vergaser macht gerade einen Freischwimmer im Ultraschallbad, aber später dazu mehr.

    Was mir noch fehlt, vielleicht kann mir da jemand weiter helfen, ist die Art der Befetigung des Bowdenzuges am Vergaser. Wie sah das original aus?


    Grüße aus dem bewölkten Norden

    Uwe

    Moin,


    danke für die vielen positiven Rückmeldungen!


    Hier nun der kleine Käfermotor oder VW Industriemotor 126A. Luftgekühlt, 1600ccm Hubraum und stolze 38PS (nicht 50PS wie ich ursprüglich dachte). Der Vergaser ist von Solex 28 VFIS (Fehlt auf diesem Bild) mit Drehzahlregelung. Ein robuster Vierzylinder, der milionenfach gebaut und in vielen Maschinen als Antrieb diente. Zum Beispiel in Feuerwehrpumpen, Notstromaggregate, Kompressoren und in Mähdreschern. Nicht zu vergessen, im Käfer natürlich auch.



    Wie schon am Anfang erwähnt, der kleine Käfermotor wollte nicht anspringen. Der Columbus wurde mit Hilfe eines Traktors entladen und unter das Dach geschoben. Und dann begann die Suche.

    Zuerst die Kontrolle der Kraftstoffzufuhr. Also Zuleitung am Vergaser ab und tatsächlich, es kam kein Kraftstoff. Ein Filterwechsel durchgeführt und die Leitungen durchgepustet. Jetzt musste etwas kommen... Fehlanzeige! War evtl. die Pumpe defekt? Beim Aufschrauben bröselte schon die Dichtung und die Membrane aus dem Gehäuse. Kein Problem, dachte ich, neue Teile bestellt und wieder zusammen gebaut. Trööt, leider war es nicht so einfach. Es gibt zwar noch Einzelteile, sind aber rar und teuer. Es musste leider eine neue Pumpe her. Die ist 1/4 günstiger als die Einzelteile.

    Einen Tag später konnte die Pumpe schon eingebaut werden. Jetzt sollte es klappen... wieder nicht.

    Also recherchieren und viel telefonieren, überall der gleiche Tenor: das muss so gehen! Auf das Naheliegenste kam ich erst nicht. Warum nicht da nachfragen, wo der Motor her kam: dierekt beim Hersteller VW? (ist doch eigentlich logisch). Man konnte mir da tatsächlich weiter helfen.

    Was ich nicht wusste, die Pumpe ist nicht selbst ansaugend. Da konnte ich lange orgeln. Hinter der mechanischen Pumpe wurde eine elektrische Pumpe angeschlossen und somit die Leitung entlüftet. Sie wurde wieder ausgebaut und der Schlauch an den Vergaser angeschlossen. Motor gestartet und nun förderte die Pumpe einwandfrei... nur der Motor startete nicht.

    Vergaser kontrolliert: etwas Schmodder in der Schwimmerkammer -> vorsichtig gereinigt. Eine komplette Reinigung sollte später nachgeholt werden, jetzt sollte der Motor erst einmal starten. Naja, ihr könnt es euch sicherlich inzwischen vorstellen. Zumindest roch jetzt der Motor wenigstens nach Kraftstoff... aber er startete nicht.

    Als nächstes ging es an die Zündung. Zündkerzen, Zündkabel und Zündverteiler kontrolliert. Soweit in Ordnung. Dann die Zündkerzen an Masse gehalten, Zündkabel angesteckt und Motor gestartet - tada ein Zündfunke.

    Was soll ich sagen... der Motor wollte immer noch nicht.

    Ich begann so langsam zu zweifeln. Ein Käfermotor springt immer an! Heißt es eigentlich. Vielleicht wusste das mein Käfermotor nicht.

    Noch tiefer in die Materie: Ventilspiel geprüft: passt 0,10mm. Zündzeitpunkt: passt auch.

    Das ist dann so ein Punkt, in dem man sich ein Hocker holt und vor den Motor setzt um zu grübeln... oder Schraubenschlüssel durch die Werkstatt wirft. Ich habe mich für den Hocker entschieden.

    Darauf hin hab ich mir die Zündleitungen etwas näher angeschaut. Äußerlich alles in Ordnung, Widerstandsmessung auch in Ordnung.

    Aber dann: ein Belastungstest zeigte es. Die Zündkerze wird in einem Druckraum eingeschraubt, der wiederum mit Druckluft beaufschlagt wird. Kein Zündfunke. Zündkabel ersetzt und dann kam ein Funke. Trotz der Widerstandsmessung, die eigentlich aussagte, dass das Kabel nicht defekt war. Hochspannung ist ein Thema für sich. Hinzu kommt ein 6 Volt Bordnetz, das nicht wirklich Leistung erbringen kann.

    Durch Unterstützung von Freunden, einem Ladegerät und Streicheleinheiten machte es endlich Wrrrrrrrrrrrummm.

    Er lief ..... und ich tanzte wie Rumpelstilzchen um den Columbus.

    Was das eigentliche Problem war, hat er mir bis heute nicht verraten ;)


    Fortsetzung folgt...


    PS1: Vergessen darf ich auf jeden Fall nicht die Freunde und Famile, die mich mit Rat und Tat unterstützt haben! Danke!


    PS2: Torben : Na klar, das ganze luftgekühlte Programm ist dann dabei ;)

    Willi : Komme gern irgendwann darauf zurück.

    @all: Danke



    Grüße aus dem lüftgekühlten Norden

    Uwe

    Ja warum eigentlich grüner Silberfisch?
    Weil man den Claas Columbus eher in silber kennt, aber meiner nun mal in Saatengrün ist. Aber der Reihe nach.


    Vielleicht kennt ihr das: Es begann eigentlich ganz harmlos. Irgendwann hatte ich einem Freund mal so nebenbei erzählt, das mich so ein Claas Columbus fasziniert. Tja und dann kam eine Mail von ihm mit einer Anfrage eines Columbus-Besitzers, ob er jemand wüsste, der seinen Mähdrescher haben wolle. Also schrieb ich zurück und es stellte sich heraus, das die Maschine rein zufällig in der Richtung lag, in der wir auch Urlaub machen wollten. Also los gefahren und einen Zwischenstopp beim Besitzer gemacht.

    Und da stand er! Der kleine Columbus im Saatengrünen-Kleid.



    Baujahr 1967, der Zustand war sehr gepflegt und er stand immer im trockenen. Wellen, Hebel und Riemen waren noch gut in Schuss. Aber der kleine Käfermotor wollte leider nicht anspringen. Er stand ein paar Jahre, da war sicherlich der Vergaser verstopft bzw. verharzt, war so mein erster Gedanke.


    Wie dem auch sei, ich bat um Bedenkzeit.

    Nach ein paar schlaflosen Nächten wieder daheim, rief ich den Besitzer an und wir wurden uns einig. Es wurde ein Transport organisiert und der Columbus wurde
    350km über die Autobahn, vom hügeligen Weinland an der Mosel in Richtung Norden in die Platte Südheide gebracht.



    Jetzt steht er hier und darf sich erstmal an sein neues Heim gewöhnen. Die ersten Mähaufträge für den nächsten Sommer stehen schon und wir freuen uns darauf ihn in Aktion zu sehen.


    In der Zwischenzeit wurde der Motor zum Laufen gebracht . Es war nicht nur der Vergaser, sondern auch noch das Zündgeschirr und die Zündkerzen. Hierzu aber später mehr.


    Aber nochmal zu der Frage, warum ist er den jetzt grün und nicht Silber?

    Nach meinem Wissenstand wurde der Claas Columbus von 1958 bis 1970 gebaut. Anfänglich eben in dem Silber und ab 1966 in dem besagten Saatengrün.


    Fortsetzung folgt...



    Grüße aus dem Norden

    Uwe