Anzeige

Beiträge von wink

    Aber mal dazu eine andere Frage: wie ist die Raupe dahin gekommen? Ergo müsste es dorthin doch eine Zufahrt geben.

    Kannst Du auch Fotos einstellen

    Das ist vermutlich recht einfach: hingefahren. Alte Steinbrüche laufen oft voll Wasser.

    Die Zufahrt kann inzwischen durchaus rückgebaut worden sein.

    Meine Vorgehensweise wäre:


    - Raupe freilegen (Ja, den Schlamm um die Raupe herum abtragen, das ist eine Scheißarbeit)

    - einen Art Schlitten vorne unterhalb der Ketten der Raupe platzieren

    - Raupe mit 12t Greifzug auf den Schlitten ziehen, ggf mit Hebekissen einseitig anlupfen, dass es leichter auf den Schlitten geht. Mehr Zugkraft würde ich nicht aufbringen, die Raupe gibts sonst ggf. nach.

    - Schlitten mit samt der Raupe ins trockene ziehen.


    Das lupfen mit dem Hebekissen hätte auch den Vorteil, dass das einsinken/ansaugen unterbrochen wird.




    Verankerung:
    Je nach den örtlichen Gegebenheiten und der Entfernung zur befestigten/befahrbaren Straße.



    Eine ganz große Bitte hätte ich noch: Bitte viele Bilder machen und davon berichten :-)

    Der andere Punkt ist bekanntlich ein leidiges Thema. Und zwar geht es um die Beleuchtung der Fahrzeuge. Sowohl mein Farmall Cub, als auch mein Steyr T80 hatten nie eine Blinkanlage, da in Frankreich und Österreich bei alten Traktoren bis heute keine Pflicht (glaube ich jedenfalls).

    Ich meine bei der Beleuchtung gibt es die Möglichkeit das über den Bestandsschutz abzuwickeln. Ich hab mal was gelesen über ein Auto Baujahr 18XX (Ja, achtzehn) Das hat nur zwei so kutschenlampen für Petroleumlampen. Das Fahrzeug ist regulär angemeldet. Nääheres dazu gibts beim TÜV/DEKRA. Am besten gleich mit einem reden der auch die Gutachten macht.

    Und an diesen Teilen ist Schweißen verboten - so einfach ist das nun mal.

    Nur teilweise richtig. Es gibt ein paar wenige Ausnahmen.

    wink : ich würde bei der TÜV-Vorführung dem Prüfer das auf jeden Fall zeige

    Unabhängig davon was du tun würdest oder nicht: Er würde nichts sehen. Nennt sich fachgerechte Instandsetzung.


    und mit ihm darüber sprechen, ich schätze, er kann das nicht durchgehen lassen.

    Wieder falsch. Ich hab im Vorfeld mit meinem DEKRA Prüfer gesprochen. Das aufschweißen macht hier keine Probleme.


    Ob Dein Schweißer sich dann noch erinnern möchte, dass er Dir da was geschweißt hat .... ?

    Mit wollen hat das nix zu tun. Ich habe die Prüfberichte der Nahtprüfung im Original vorliegen (bzw eigentlich liegen die gerade schon bei der DEKRA weil der Prüfer nächste Woche vorbeikommt zwecks ein paar Eintragungen). Außerdem die Protokolle der Werkstoffprüfungen und Härteprüfungen.



    Noch irgendwelche Bedenken? :mecker:

    Mögliche Ursachen die ich mir vorstellen kann:


    - Schalthebel verschlissen

    - Schaltkulisse verschlissen

    - Bedienerfehler


    Gerade mit letzterem kämpfe ich auch immer wieder. Ich habs schon geschafft, den Schalthebel aus der Schaltgasse auszuheben.



    Möglicherweise gibts noch weitere Ursachen, das werden dir die ZF Profis heir aber noch sagen.


    Mach doch einfach mal Bilder von den Innereien des Getriebes.

    Das trifft auf aktuelle Anhängerkupplungen mit Sicherheit zu. Allerdings sind das alles Schmiede- und Gussteile. Das fragliche Teil hier, nämlich dieser Zwischenbock zwischen Zugmal und Hydraulikträger, ist ein aus St-60 Flachmaterial und St52 Rundmaterial zusammengeschweißtes Bauteil. Ich wiederhole: Zusammengeschweißt. Wir reden nicht von einem Schmiede- oder Gussteil unbekannter Legierung.

    Damit wir vom gleichen reden: Dieses Bauteil meine ich:




    Am Gussteil des Zugmauls wurde und wird nichts geschweißt.