Anzeige

Beiträge von Hinkelstein

    Hi,


    also ich habe die eingerissene Buchse gegen eine neue getauscht inkl. Kolben und Kolbenringe. Die anderen zwei habe ich hohnen und aufeinander einschleifen lassen. Er lief dann auch gleich beim ersten mal anlassen und hat auch das ein oder andere gearbeitet( Wohnwagen rangiert etc.)


    Nun wollte ich ein paar Bahnen auf der Wiese mähen mit dem Messerbalken bis er einfach ausging :D ?! Was soll das denn jetzt sein?


    Er gurgelt auch ganz normal wie bei jedem anlassen auch nur kommt er halt nicht in die Pötte.


    LG


    P.S.

    Hatte dennoch keine Probleme. Das einzige Problem war nur mal dass die Vorglühanlage nicht gut funktionierte. Daraufhin habe ich die Verkabelung neu gemacht und hatt seit dem keine Probleme mit dem Starten.

    Sooo,


    nun habe ich ihn endlich wieder zum laufen bekommen. Allerdings bekomme ich ihn nicht mehr richtig dicht. un will ich, wie eicher110/8 schon vorgeschlagen hat, die Zylinderköpfe planen und auf die Köpfe einschleifen lassen.


    Zudem würde ich gerne die gerissene Zylinderbuchse (mit Kolben) austauschen.


    Habt ihr da Erfahrungen/Meinungen hinsichtlich neuen nachgebauten Teilen oder lieber überarbeitete Originalteile ?


    Viele Grüße aus dem Allgäu

    Neues Problem:

    Ich habe die Zylinderköpfe und Zylinderbuchsen abgemacht und neue Dichtungen reingemacht.


    Problem 1: Ich bekomme die Zylinder einfach nicht mehr dicht. Wenn ich starten will kommt überwiegend zwischen Zylinderbuchse und Zylinderkopf qualm raus, zischt wie wenn Luft entweicht (wird auch so sein) und macht so ein dumpfes Geräusch.


    Problem 2: Wenn ich Krümmer und Zuluftkanal auf die schrauben schieben will geht das eigentlich nicht richtig flüssig weil die Schrauben vermutlich nicht alle 100% in die Gleiche Richtung bzw im gleichen Winkel sind. Es klemmt ein bisschen. (Ich geb dann natürlich nach.)


    Gibt es einen Trick bzw eine Reihenfolge in der ich die Teile montieren sollte, sodass alles passt und Dicht wird?


    Desweiteren Gurgelt er nur noch vor sich hin wenn ich starten will. Ich denke das liegt daran, dass er keinen Druck mehr aufbauen kann?! Lieg ich da richtig? (Kraftstoffleitung wurde entlüftet!)


    Bei der Gelegenheit hier mal ein paar Bilder von den Buchsen und Zylinderköpfe. Was meint ihr zu dem Zustand?

    Der dritte Zylinderkopf ist einwandfrei der wurde wohl schon einmal gewechselt.

    auf Bild 1 ist der Riss der Buchse von innen zu sehen welcher auf Bild 9 von außen zu sehen ist :/




    Danke schonmal!

    Hallo

    Ja die Leitungen habe ich in diesem Zuge auch durchgeblasen das dürfte jetzt in Ordnung sein👍🏼

    Ich hol den Diesel auch immer an der Tankstelle aber habe ihn wie gesagt vom Opa und da wurde wohl schon länger nichts mehr gemacht in der Richtung.


    Viele Grüße

    Also hab jetzt mal die Filter gewechselt und bin recht froh darüber 😄 ( siehe Bilder) denke das dürfte es gewesen sein.

    Werde die Zylinder trotzdem noch abdichten dann ist wieder alles gut 💪🏼


    Danke für euer Tipps 👍🏼

    Ist der Motor trocken?

    Was hat der Güldner für eine Einspritzpumpe Reihen oder Kreisel??

    Ich hab die Dichtungen noch nicht, kann also noch nicht sagen ob der motor trocken ist.

    Er hat eine Verteiler ESP.


    Moin,

    Kraftstofffilter hast du gewechselt? Ich würde mir auch mal die Hohlschrauben ansehen, es gibt Ausführungen mit innenliegendem Sieb - wenn das zu ist geht gar nicht mehr.

    Kraftstofffilter werde ich mir auch noch anschauen auf diesem Wege 👍🏼 Die hohlschrauben sind soweit in Ordnung.


    Es wurde immer Diesel getankt. Die Leitungen schau ich mir heute an

    Diese Symtome hatte ich bei meinem G45 auch schon mal und hatte das schlimmste befürchtet. Dann habe ich die Spritleitungen gereinigt und den zugesetzten Filter an der Kraftsoffförderpumpe für die Ursache enttarnt (total zugesetzt). Der Filter sitzt unter der Pumpe in einem kleinen Glasgehäuse das mit einem Spannbügel gesichert ist. Kleiner Fehler große Wirkung!

    Das werde ich mit anschauen das habe ich übersehen 👍🏼


    Vielen Dank schonmal für die top Antworten💪🏼 Melde mich sobald ich alles getauscht hab


    Viele Grüße aus dem Allgäu 😊

    Hallo Forum,


    es gibt zwar ein ähnliches Thema, jedoch liegen bei mir keine bekannte Fehler vor wie z.B. ESP demontiert und falsch montiert.


    Mein Problem ist folgendes:


    Ich kann wunderbar mit dem Traktor arbeiten, sobald aber der Motor warm ist verliert er an Leistung und im Extremfall nimmt er immer weniger Gas an bis hin zu, dass ich nicht mal mehr auf der ebenen Straße im 1. Gang fahren kann. Dabei hört er sich an als würden nicht alle Zylinder laufen. Das wird schnell schlimmer und er geht dann auch meistens einfach aus. Dann muss ich erst wieder ein bisschen warten, dass ich ihn starten kann. Jedoch bleiben die beschriebenen Symptome.

    Erst wenn er ganz runtergekühlt ist läuft wieder alles super - bis er warm ist.


    Das Problem ist schon etwas länger vorhanden aber wird zurzeit immer Schlimmer. Zuvor lief er einwandfrei und hatte keine Probleme, daher wurde auch nichts daran gebastelt oder so.

    Ich habe den Traktor von meinem Opa geerbt und bin daher noch nicht ganz so erfahren mit dem Schlepper allerdings schon recht fit im Schrauben.


    Ich hab nun vor den Kompressionsdruck zu messen, die Kraftstoffleitungen zu reinigen sowie die Zylinderköpfe reinigen und komplett neu abdichten. (Ich habe das Gefühl es bläst iwo am Zylinderkopf Luft raus) Damit bin ich morgen erstmal beschäftigt.


    Nun bräuchte ich noch Tipps wie ich die Einspritzdüsen prüfen/reinigen kann?

    Wie kann ich Kontrollieren, ob die ESP richtig arbeitet?


    Hat jmd noch eine Idee was ich machen könnte?



    Vielen Dank!

    Der Güldner wird zu 80% im Wald genutzt und zum Mähen an einem steilen hang. Da habe ich mit den Diagonalreifen einfach beste Erfahrungen gemacht, daher werde ich mich auch weiter um Diagonalreifen bemühen. Aber wie gesagt die 6.50-20 gibt's nicht gerade im Überschuss als Diagonalreifen.


    Möchte breitere Reifen montieren als bislang drauf waren. Dazu muss ich aber erstmal schauen was meine Felgen für Maße haben und ob da überhaupt was möglich ist.

    Hallo,


    ich habe eine Frage bezüglich der Reifengröße bzw. Reifenbezeichnung.


    In dem Fahrzeugbrief steht:


    Vorderreifen: 6.50-20
    Hinterreifen: 11-32


    Gibt es für diese Größen in der heutigen Zeit eine andere Bezeichnung? Da ich ganz wenig Vorderreifen und keine Hinterreifen finden kann.


    Eine weitere Frage wäre:
    Kann ich auch einfach größere Reifen aufziehen? Wenn ja, auf was muss ich da achten ?



    Vielen Dank schon mal im voraus.