Anzeige

Beiträge von Bungi81

    Moin Ocho.


    Ich betreibe an meinem Bungartz T8VW (Benziner mit knapp 30 PS) einen 1,2m Schlegelmulcher von Agrimaster. Der Mulcher hat Y-Messer verbaut und der Schlepper ist, gerade bei höherem Bewuchs, schnell an seiner Leistungsgrenze. Wobei ein Benziner seine Leistung halt auch nur über hohe Motordrehzahl abrufen kann. Am 20PS Bungartz T6 hatte ich den Mulcher auch schon mal, allerdings nicht im hohen Bewuchs. Bei 18PS würde ich nicht breiter als 1m AB gehen.

    Wenn du bei einem Händler vor Ort kaufst hättest du vermutlich die Chance, so ein Gerät vorher testen zu können... Selbst wenn es etwas teurer sein sollte, kann es im Endeffekt deutlich günstiger sein...

    Meinen Mulcher habe ich übrigens defekt bei einem LaMaHändler gekauft und repariert.

    Und den Tank bei der Kontrolle bzw. der Reinigung nicht vergessen. Hatte letztens erst noch die MF Laderaupe meines Bruders mit ähnlichen Symptomen... Wir haben mehrere Stunden gebraucht, um Leitungen, Filter und vor allem den Tank einigermaßen sauber zu bekommen... Jetzt schnurrt die MF wieder wie ein Kätzchen

    Moin Hendrik.

    Eine Raupe gehört doch auf jeden Hof, da muss man sich keine Gedanken machen. Eine durchweg vernünftige Entscheidung :):D

    Vielleicht, aber wirklich nur vielleicht, wäre eine Raupe mit Schild oder Schaufel etwas praktischer, aber das wird auch überbewertet. Ich war vor gut einem Jahr noch mit meinem Bruder unterwegs und wir haben für ihn eine MF300 Laderaupe gekauft. Es ist eine dieser Konstanten im Leben eines Mannes. Als Kind hat man im Sandkasten mit Raupen und Baggern gespielt. Da man selbst größer wird, muss auch der Sandkasten, die Raupen und die Bagger mitwachsen - absolut logisch und somit auch "vernünftig" 8o

    Viel Spaß mit der Raupe:thumbup::thumbup:

    Moin Hubert,


    schau mal bei Michiel Hooijberg auf der Homepage http://www.bungartz.nl

    Da solltest du viele Antworten finden. Der kann dir auch bei den entsprechenden Unterlagen helfen.

    Ich habe die Felgen in RAL1013, perlweiß, lackiert. Es gibt jedoch auch Angaben eines Gelbtons (Kartoffel-gelb). Auf vielen Originalbildern sieht man einen "Weißton". Ich habe den Farbton mit der RAL-Karte von den originalen Felgen eines Einachsers abgenommen. RAL1013 kommt da sehr gut hin. Eine 100%ige Informationsquelle wirst du jedoch nicht finden.

    Naja, du verschiebst ja ein verzahnte Muffe, da muss also das Wellen- und Muffenprofil auch übereinstimmen. Im Stillstand lässt sich das also nicht immer direkt einlegen. Wenn du den Krieger ganz leicht rollst, womöglich noch mit etwas eingeschlagener Lenkung, dann geht der ganz schnell rein.

    Bei eingelegter Differntialsperre bitte auf Kurvenfahrten und höhere Geschwindigkeiten verzichten, wenn du länger Spaß an dem Trecker haben willst...

    Ok, du hast also das Hurth 733 drin. Laut meiner ETL zum 733 ist aber der Hebel für die Sperre an gleicher Stelle wie beim 819. Wie der dann betätigt wird, kann ich dir bei deinem Schlepper nicht sagen, da schaust du einfach selber nach.

    Auf dem Bild siehst du ein Hurth 819 von hinten. Das blau eingekreiste ist die Betätigung für die Sperre. Zum Einschalten muss der Hebel nach rechts bewegt werden.

    Moin,


    beim Hurth 819 ist der Betätigerhebel für die Differentialsperre hinten am rechten Achstrichter. Durch betätigen des Hebels nach rechts, also nach außen, wird im Innern eine Muffe mit Innenverzahnung verschoben, die die Achse bzw. das Differential sperrt. Da man bei den Schmalspurschleppern aber nicht an diesen Hebel greifen kann, ist die Betätigung i.d.R. nach vorne verlegt. Bei meinen 2 Schleppern mit Hurth 819 ist dazu ein Rohrgestänge rechts am Hydraulikblock vorbei nach vorne verlegt. Im Bereich zwischen Gangschaltung und Hydrauliksteuergerät ist dann ein kurzer Hebel, der nach rechts umgelegt werden muss.

    Versuch mal irgend welche Unterlagen von dem Steuergerät zu bekommen. Eine quer auf den Steuerschieber wirkende Feder - Kugel - Kombination spricht immer für eine Raststellung des Schiebers. Ich werde aber aus deinen Bildern nicht so ganz schlau.

    Ach so, lade die Bilder doch bitte direkt hier im Thread hoch und nicht extern, das ermöglicht es ungemein.

    Hmm, ich habe jetzt drei Traktoren restauriert und bin gut mit der Zopfbürste zurecht gekommen. Habe ihn immer sauber entlacken können.

    Und für enge stellen eignen sich zudem diese Drahtbürstenaufsätze für die Bohrmaschine sehr gut.

    Einen Nadelentroster habe ich mittlerweile auch. Den nutze ich aber eher für gröbere Sachen.

    Genau das Problem kenne ich auch. Es hilft, den Abzieher richtig auf Spannung zu bringen und dann den Hubarm erhitzen. Oft reichen ein paar hundert Grad aus, die bekommt man u.U. auch mit nem Heißluftfön hin. Dann unbedingt die Welle abkühlen. Man will ja schließlich erreichen, dass sich der Hubarm "ausdehnt", die Welle jedoch nicht. Im vorliegenden vereinten Zustand dehnt sich die Welle aber ebenfalls aus. Also muss diese abgekühlt werden (Ich nehme meist Rostlöser oder so. Der ist sehr kalt, wenn er aus der Spraydose kommt).

    Das ganze mit ein paar gezielten Hammerschlägen sollte zum Ergebnis führen.

    Des Weiteren solltest du die nach vorne freiliegende Verzahnung gründlichst reinigen. Ansonsten verkeilt sich das Ganze gerne. Versuch vielleicht auch mal, den Hubarm etwas weiter drauf zu bekommen (natürlich nur so weit, dass dein Abzieher noch drauf passt). Auch das bewirkt Wunder.

    Wünsche viel Erfolg und Geduld, denn es kann sein, dass es nicht beim ersten Mal funktioniert.

    Guten morgen Xaver,


    die "Lichtmaschine", auch Generator genannt, hat aber nun nichts damit zu tun, ob am Traktor das "Licht" funktioniert... Nimm dir doch bitte jemanden mit, der über grundlegende Kenntnisse der Technik an einem Traktor verfügt. Ihr macht doch sonst mehr kaputt als heile.

    Ich wünsche euch weiterhin gutes Gelingen.

    Wenn du dir die hier im Thread genannten Ratschläge mal zu Herzen nehmen würdest, dann hast du doch schon ne prima Anleitung.

    Als jemand, der ja eher im Kleintraktor- bzw. Schmalspursektor zu Hause ist, möchte ich von diesem Unterfangen dringend abraten. Da sind die kleinen Schlepper echt nicht für gemacht. Ich bekomme meinen Benziner auch schon mal auf knapp über 30km/h (Vollgas, bergrunter und mit Rückenwind) - da wird das Fahren schon fast gefährlich. Die Lenkung ist bei den Geschwindigkeiten viel zu fragil, Bodenunebenheiten etc. bringen dich sofort aus der Spur, der kurze Radstand und eventuelle Anbaugeräte im Heck leisten dann ihr übriges, um das Fahren zum Höllenritt zu machen.

    Die Bremsanlage ist für die Geschwindigkeiten nicht gemacht. Mitunter kann es dazu kommen, dass die Bremse schon beim langsamen Abbremsen zuschlägt. Sollten die Räder links und rechts dann noch etwas unterschiedlich stark bremsen, dann haut es dich ebenfalls aus der Spur.

    Selbst das Lenken auf absolut ebener Fahrbahn ist bei dem Tempo gefährlich, weil das Übersetzungsverhältnis Lenkradeinschlag / Lenkeinschlag zu direkt ist. Wie gesagt, der kurze Radstand tut dann sein übriges.

    Fahr ihn so schnell, wie es für ihn gedacht war. Entdecke die Magie der Langsamkeit und entschleunige dich. :)

    Hallo Markus,

    wenn ich sehe, wie einfach das Vorgelege bei der der Normalversion des Hurth 819 zu demontieren ist... da werde ich schon ein wenig neidisch:)

    Ich habe das letztens noch bei der Schmalspurvariante gemacht, da kommt man fast nicht an die Schrauben dran.

    Deine Berichte hier und auf deiner Homepage waren mir stets eine gute Hilfe. Danke nochmal dafür!;)

    Zu Punkt 1: Geh einfach systematisch an die Sache dran. Das Öl kommt zwar aus der Bremse, aber diese sollte ja nicht "geölt" sein. Also muss es irgendwie dahin laufen. Daher schaust du dann, wo da in der Nähe eine "Ölquelle" ist. Kommt es von außen? Sprich tropft es irgendwo von oben drauf, läuft dann am Gehäuse runter und tropft unten an besagter Stelle ab? Wenn nein, dann muss es von "innen" kommen. Da hilft dann ein Blick in die ETL, welche Art von Dichtungen dort verbaut sind.

    Ich hatte selbiges Fehlerbild bei einem Hurth 819. Bei mir waren es die WeDi´s zum Getriebe hin, die nicht mehr so gearbeitet haben wie sie sollten. Es hätten bei mir theoretisch auch die WeDi´s zum Vorgelege sein können. In meinem Fall habe ich alle Dichtringe und Lager getauscht, weil der Aufwand für das Zerlegen des Achstrichters und Vorgeleges so hoch war, dass ich da in meinem Leben nicht noch einmal dran möchte...

    Wenn du das offen hast schau dir auch gleich den Zustand der Bremsen an.