Anzeige

Kupplungs Problem Güldner G15

  • Anzeige

    Hallo,


    ich habe ein Problem mit meiner Kupplung an einem Güldner G15. Die Kupplung habe ich vor ca. 2 Jahren komplett bei der Restaurierung getauscht Druckplatte, Scheibe Ausrücklager. Es funktionierte, im nächsten Sommer wo es heiß wurde fingen die Probleme an. Beim einkuppeln im Stand fing es an zu Kratzen. Ich versuchte die Einstellung zu ändern aber es half nichts. Danach habe ich ihm auseinander gefahren um die Kupplung zu überprüfen, könnte aber nichts feststellen. Im Winter liess er sich wieder Butterweich schalten. Momentan in diesem Sommer habe ich wieder die selben Probleme er lässt sich nur im Stand gut schalten wenn es eben ist bergauf und bergab kratz es. Habe wieder versucht die Kupplung nach Güldner Angaben einzustellen es hilft nichts. Getriebeöl gehört in das ZF A4 Sae 90 rein habe Säe 90 Gl 3 auch vor zwei Jahren erneuert. Bei der Kontrolle viel mir heute auf das, das Öl sehr schaumig war. Könnte es sein das sie Schaltkullisse ausgeschlagen ist? Bin mit meinem Latain am Ende. Hat jemand einen Tipp für mich. Ich wäre euch sehr Dankbar. Ich weiß das eine Ferndiagnose immer schwierig ist. Ich bedanke mich schon mal im Voraus.


    Gruß Ulrich

  • Hallo,


    ich hatte das gleiche Problem an meine Güldner Spessart.
    Als erstes solltest du kontrollieren, ob die Antriebswelle bei "voll" getretener Kupplung in dem besagten warmen Zustand auch tatsächlich stehen bleibt.
    (Am besten mit einer zweiten Person und durch eine Ritze im Zwischenstück schauen)
    Bei mir war es nähmlich so, dass ser Innenring des Ausrücklagers durch das zu weite Treten an der Antriebswelle minimal gestreift hat und so die Antriebswelle nicht zum Stillstand kam. nachdem ich den Stellweg etwas verringert habe hat es erstmal funktioniert.
    Richtig ruhe hatte ich erst, als ich den Kupplungsautomaten erneuert habe.
    Es sollte sich auch die Antriebswelle im Warmen Zustand noch einige Millimeter hin und her schieben lassen, um keine Verspannungen zu bekommen.
    Ich hoffe ich konnte mit der Erklärung etwas weiter helfen, ansonsten sollte man vieleicht mal telefonieren, es gibt da noch ein paar kniffe.


    Mit freundlichen Grüßen von der schwäbichen Alb
    Reiner

  • Anzeige

  • Hallo Reiner,


    vielen Dank für deine Tipps das mit dem überprüfen des Reglers verschiebe ich auf den Winter. Mit der Kupplung hast du Recht wenn ich keinen Gang eingelegt bekomme den Motor abstelle einen Kriechgang einlege und starte bewegt er sich sofort. Den Kupplungsautomaten und die Scheibe habe ich vor zwei Jahren erneuert. Was ich nicht verstehe ist das die Kupplung manchmal sauber trennt und manchmal wenn der Schlepper steil bergauf oder bergab steht dann fast gar nicht mehr trennt, aber das auch nicht immer. Hatte den Kupplungsautomaten schon eingeschickt zu ZF Werte waren in Ordnung. Da muss irgend wo noch ein Muckensäckel Spiel sein das sich verändert , aber wo?


    Viele Grüße aus dem Schwarzwald


    Ulrich

  • Hallo Ulrich,


    Was hast du für ein Ausrücklager verbaut?
    Kugellager oder Graphitring?
    Wenn du ein Kugellager verbaut hast, kann folgendes passieren:
    Ich versuche es mal mit wenigen Worten zu erklären.
    Wenn die Gabel, auf der das Ausrücklager sitzt, beim betätigen der Kupplung zu weit nach vorne muss, kommt es durch die Kreisbewegung der Gabel aus der Mitte der Welle und kann somit an dieser streifen.


    Wurde das Pilotlager mit erneuert? Auch das Längsspiel der Welle ist für die Leichtgängigkeit nicht ganz unwichtig.
    Ich habe den Fehler bei mir so festgestellt: Bei voll getretener Kupplung konnte ich keinen Gang einlegen. Wenn ich den Pedalweg minimal zurückgenommen habe ging es auf einmal. Dies habe ich dann nochmals durch die Öffnung links in der Kupplungsglocke (Deckel mit zwei Schrauben) kontrolliert.
    Als Lösung habe ich das Ausrücklager aus der Halterung gepresst und mit Passcheiben 1,5 mm unterlegt. Dadurch hatte ich mehr Weg bis ich aus der Mitte kam.
    Ich hoffe es ist einigermasen verständlich, ansonsten sollten wir mal telefonieren.


    Weiterhin viel Erfolg
    Reiner

  • Hallo Reiner,


    entschuldige das ich mich solange nicht gemeldet habe die letzte Woche war turbulent. Ich habe ein Ausrücklager mit Kugellager verbaut. Das Pilotlager sitzt das im Schwungrad ? Wenn ja dann habe ich es nicht erneuert . Das Längsspiel ist vorhanden ich kann die Welle leicht hin und herschieben. Wie Du das erklärt hast versehe ich,im September werde ich mich nochmal intensiv darum Bemühen. Im Moment lässt er sich wieder gut schalten, wieso es im Moment wieder funktioniert kann ich nicht verstehen. Dein Ansatz ist sehr gut das mit der Passscheibe eine gute Idee. Viele Dank.


    Gruß Ulrich

  • Anzeige

  • Hallo Leute,


    wollte mich nur nochmal kurz melden und mich bedanken für den Tipp von Reiner. Ich habe das Lager ausgedrückt und mit einer 3 mm Passscheibe unterlegt. Jetzt trennt die Kupplung wieder perfekt und das Ausrücklager steht nicht mehr an der Antriebswelle an. Danke nochmals.


    Viele Grüße
    Ulrich

  • Justfendt

    Hat das Label Güldner hinzugefügt