Fahr D88 - Starten nur mit Mehrmengenknopf (Startmengenfüllung) möglich - egal ob kalt oder warm.

  • Hallo zusammen,


    nach dem nun einige anderen Wehwehchen an meinem Fahr D-88 (Güldner 2LKN Motor) behoben sind, bleibt nun noch das des schlechten Startverhaltens.

    Man muss das jedoch differenzieren - im Grunde springt er gut an, ganz egal ob der Motor kalt ist oder warm. Einzige Voraussetzung: Man muss den Mehrmengenknopf an der ESP mehrmals drücken.

    Macht man das nicht, springt er nur nach sehr sehr langem Orgeln widerwillig an.

    Jetzt wäre das ja von der Sache nicht das Problem den Knopf immer zu drücken, aber ich glaube nicht, dass das so gehört? In der Bedienungsanleitung steht, dass das nur dann von Nöten ist, wenn es richtig kalt

    ist. Er springt jedoch auch bei 25c und gut warmen Motor nur so an - dann jedoch sofort (wie im Kalten nach Vorglühen auch).


    Kompression würde ich daher ausschließen, Ventilspiel ebenfalls (wurde erst neu eingestellt und ist i.O.). Bleiben Düsen, Kraftstoffversorgung, ESP. In den Themen bin ich jedoch bis dato noch nicht firm.


    Kann mir da jemand eine Art "Leitfaden" an die Hand geben? Gehört das vielleicht doch so? Oder womit zuerst anfangen, was das Prüfen angeht? Oder gibt`s eventuell jemand der sagt "Ja Klar, bei dem Fehlerbild ist es ziemlich sicher das oder das"??


    Danke!!

  • Moin,

    die erste Frage: was hast Du schon alles am Motor gemacht, wenn Du schreibst "Wehwehchen behoben"?

    Warum kannst Du Kompression ausschließen? Hast Du schon einmal gemessen? Dass Du zum Starten lange orgeln musst spricht leider dafür. Die Motoren waren leider nicht die besten von Güldner. Hinzu kam noch zu 90% die falsche Fahrweise und die dadurch resultierenden zu hohen Temperaturen.

    Was heißt, du musst den Knopf mehrmals drücken? Normalerweise sollte er einrasten.


    Gruß Sven

    Meine Schlepper

    Güldner A20 Baujahr 1940

    Güldner AFN Baujahr 1953

    Güldner ADN Baujahr 1959

    Güldner G45AS Baujahr 1968


    :trecker6:

  • Hallo Sven,



    danke für die Rückmeldung.


    Die "Wehwehchen" bezogen sich in erster Linie auf elektrische Probleme, allen voran mit der Lima und Verkabelung. Hatte seinerzeit die Lima zerlegt, gereinigt, neuen Regler verbaut und die Verkabelung größtenteils erneuert, neues Zündschloss eingebaut, Warnblinkschalter gangbar gemacht (Kontakte), weiter noch Lenkgetriebe neu justiert, neue Hinterreifen etc. - also nichts, was jetzt direkt mit dem Motor zu tun hat (außer die falsch verkabelte Vorglühanlage - das habe ich auch korrigiert).



    Am Motor selbst habe ich bis dato nur die Ventile neu eingestellt, ihm neues Öl gegönnt (Einbereichs-Öl), Ölsieb, Ölbadluftfilter und Spaltfilter gereinigt.



    Die Kompression habe ich noch nicht geprüft, nein. Meine Annahme, dass diese ok sein sollte, bezog sich darauf, dass er eben mit gedrücktem Knopf (wenn er denn einrastet, daher mehrmals drücken), sofort kommt und sauber läuft. Wäre das denn mit schlechter Kompression auch so?



    Beim lange orgeln gibt`s keinerlei Anzeichen einer beginnenden Verbrennung, kein Rauch, weder weiß noch blau, kein Zündgeräusch. Das dauert locker 30-40s, bis dann mal was in die Richtung passiert und auch dann läuft er nur sehr sehr langsam an - allerdings immer ohne jegliche Entwicklung von irgendeiner Form von Rauch. Das führt mich eben zur Annahme, dass es eher an fehlendem Diesel liegt als an der Kompression - passt ja auch zum "gedrücktem Knopf" und dazu, dass er nicht raucht beim Anlassen. Mit gedrücktem Knopf macht er das, aber subjektiv durchaus im Rahmen.



    Zur Kompressionsmessung müsste ich halt den Düsenstock / Düsen ausbauen - bisher, sagen wir mal, wollte ich mir das ersparen ;-). Ich kann mir gut vorstellen, wie motiviert die nach 64 Jahren da raus wollen...



    Mit falscher Fahrweise meinst du vermutlich das Thema mit zu wenig Drehzahl und damit einhergehend zu wenig Kühlung, oder?


    Gruß, Alex

  • Moin Alex,

    also das hört sich ja an und für sich nicht schlecht an.


    Der Mehrmengenknopf sollte eigentlich, wenn Du den Gashebel auf 1/4 bis 1/2 stellst sofort einrasten und nicht erst nach ein paar Versuchen.

    Und so wie Du das beschreibst gehe ich von Verschleiß der Pumpe aus.

    Probiere folgendes aus: den Knopf nicht drücken, etwas Gas geben, dekomprimieren und mal starten. Dann kannst du hören wann die Düsen anfangen zu Arbeiten.

    Ich gehe davon aus, dass die Druckhalteventile im Druckstutzen der Pumpe den Druck in den Leitungen nicht mehr halten und daraus die 30-40 Sekunden resultieren beim Orgeln, bis sich etwas tut.


    Ich würde die Pumpe ausbauen und prüfen, bzw. instand setzten lassen. Bei der Gelegenheit würde ich ihm auch zwei neue Düseneinsätze (DNOSD211) spendieren, die Kolben mögen es nämlich gar nicht, wenn die Düsen nicht sauber arbeiten. Die Kosten halten sich da noch im Rahmen.

    Und einfach mal Kompression messen. ;)


    Beim Öl hoffe ich, dass du nicht ein unlegiertes verwendet hast, das wäre für diesen Motor gar nicht gut. Darüber hinaus solltest du sehr darauf achten, dass er immer gut Kühlung hat, also hochtourig fahren und den "Ölkühler" am Seitendeckel gut sauber halten. Die Pleuel haben bei der ganzen LK und LKA Reihe, bei schlechter Pflege und unsachgemäßer Reparatur, die schlechte Angewohnheit gerne schon mal spontan den Platz ihres Wirkens in Fahrtrichtung links zu verlassen ohne vorher den Deckel zu öffnen! ;) #


    Gruß Sven

    Meine Schlepper

    Güldner A20 Baujahr 1940

    Güldner AFN Baujahr 1953

    Güldner ADN Baujahr 1959

    Güldner G45AS Baujahr 1968


    :trecker6:

  • Der Mehrmengenknopf sollte eigentlich, wenn Du den Gashebel auf 1/4 bis 1/2 stellst sofort einrasten und nicht erst nach ein paar Versuchen.

    Moin,

    nicht dass der Fehler durch eine falsche Reihenfolge verursacht wird: Sven hat Recht, man muss erst Gas geben (Handgas damit Regler gespannt wird) und dann den Knopf drücken. Ist das so eingehalten worden?

    Ansonsten drückst du den Kaltstartknopf ins leere und er kann gar nicht einrasten.

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!