Anzeige

Lima liefert negative Spannung...

  • Anzeige

    Hallo Forum,
    habe ein Problem mit meinem Zetor 4718 Bj77.
    Die gesamte Elektrik funktioniert normal über die Batterie.
    Die Ladekontrolle erlischt nach Start des Motors nicht.Sie wird vielmehr noch heller und brennt dann schnell durch.
    Bei laufendem Motor ist die Spannung am +-Pol der Batterie 12,45Volt gegen Masse.
    Ich messe bei laufendem Motor bis zu -15V an der Klemme D der Lima gegen Masse je nach Drehzahl.
    An Klemme M (bei Bosch-Limas vermutlich DF) messe ich bei laufendem Motor je nach Drehzahl etwa -2 bis -6 Volt gegen Masse.Wenn der Motor steht messe ich an M gegen Masse -0,1 bis 0 Volt und das Vorzeichen wechselt. Also immer eine "negative" Spannung an der Lima.
    Ach ja, der Schlepper hat eine Gleichstrom-Lima mit externem Regler.
    Die Lima hat 2 Anschlüsse D u. M ich vermute Masser über das Gehäuse.
    Der Regler hat 3 Anschlüsse D ,M u. B(B geht über den Anlasser zum +-Pol der Batterie.Zusätzlich hat der Regler einen Anschluß für Masse.
    Der Schlepper hat echte 400 Betriebsstunden und ich vermute, daß jemand die Batterie mal falsch angeschlossen hat und sie sich dann über die Lima entladen hat und die Polarität verändert hat oder der Magnetismus der Lima ist vom langen stehen verschwunden oder umgepolt.
    Ich habe hier im Forum schon etwas von anbrizzeln gelesen ich möchte mir aber die Lima nicht zerschiessen.Hatte jemand schon mal so ein Problem kann jemand helfen?
    Danke für Eure Hilfe.

  • Hi,


    also sowas hab ich noch nicht gehört.


    Du meinst das sich entweder die Batterie verändert hat und minus plus ist und plus minus ?


    oder die lichtmaschine sich verändert hat und nun falsch herum arbeitet ?


    Wieso probierst du nicht erst mal eine andere Batterie aus ?


    Es gibt auch ladegeräte die entladen die Batterie bis ziemlich auf 0 und laden sie neu auf .... evlt. hilft das.


    Das die lichtmaschine falsch herum funktioniert halte ich für sehr unwahrscheinlich.

  • wie schon gesagt,
    die Lima liefert eine negative Spannung gegen Masse.
    Mit der Batterie und dem Rest der Elektrik ist alles OK und die Polung stimmt auch.
    Am Regler liegen an D also je nach Drehzahl bis -15Volt gegen Masse an.
    Am Regler liegen an M jedoch die 12,45 Volt der Batterie an das heisst , es geht aus dem Regler "nichts" raus.

  • Anzeige

  • jetz auch noch`n Fehler in der Eile.


    Am Regler liegen an M jedoch die 12,45 Volt der Batterie an das heisst , es geht aus dem Regler "nichts" raus. Sorry ,ich meinte ...an B...


    Am Regler liegen an B jedoch die 12,45 Volt der Batterie an das heisst , es geht aus dem Regler "nichts" raus.

  • also für mich hört sich das so an als ob da dein regler etwas spinnt, weil die lima läd doch, sogar zuviel(eigentlich sollte eine lima max 14v laden)


    schließ mal deine lima an eine batterie an und schau mal wie rum sie dreht, also ohne regler und alles! das müte dann deine drehrichtung sein!


    aber alles ohne gewähr da ich aus dem zahlengewirr ncoh nicht ganz schlau werde, müte man halt selber mal sehn wie alles verkabelt und wo welche spannung ansteht!


    an der kontrollampe liegt eigentlich 12v batterieplus an und sie holt sich im ruhestand masse über die lima, wenn die lima läd(12v sagen wir mal) liegt dort kein minus mehr an sondern auch plus. zwischen plus und plus kann also kein strom fließen, fleißt kein strom brennt keine lampe!


    gruß sven

  • Anzeige

  • Vielleicht wird deswegen auch die Ladekontrollleuchte heller und brennt dann durch.Die Spannung wird für das Birnchen (12V2W) zu groß statt gegen 0V zu gehen.
    Ich glaube nicht , das der Regler defekt ist ,er regelt ja "etwas" und stellt an M verschiedene negative Spannungen zur Verfügung. Diese Spannung erhält er ja nicht von der Batterie (oder?) sondern von der Lichtmaschine von Klemme D......

  • Prüfe mal ob die Masseverbindung zwischen Lichtmaschine, Batterie (-) und Regler-Masseanschluss sauber vorhanden ist. Viele Probleme entstehen durch wacklige oder hochohmige Masseverbindungen. Wenn Du sichergehen willst, verbinde das Gehäuse der Lima mit der Masseklemme des Reglers und der Batterie (-).
    Ich vermute, dass der Regler durch eine unsaubere Masseverbindung eine negative Spannung ausgibt, die durch das dann verpolte Erregerfeld in der Lima eine negative Spannung an D+ (oder D) erzeugt. Schlussendlich liegt dann an der Ladekontrolleuchte eine Spannung von 12,45 V + 13 V = 25,45 V....das ist dann zuviel für das arme Ding :roll:

  • Anzeige

  • Zitat von bulldogdoktor

    naja ferdinand dann müßte sie aber wenn ich sie wie einen motor anschleiße auch verkehrt herum laufen, oder?


    kannst mal hier kurz erklären wie man die dann wieder rchtigrum polt?


    Man kann mit der Batterie und einem Kabel das Feld anregen, sodass es wieder richtig gepolt wird. Dieses Kabel bei laufender Lichtmaschine nur kurz (1sec) antippen.
    (Kabel zwischen D+ und B+ (30))
    Dies muß man eventuell 3-4 mal versuchen, bis der Eisenkern genug geladen hat. Manche Lichtmaschinen wechseln aus unbekanntem Grund auch die Polarisation des Restmagnetismus. Dies wird ebenso mit diesem Trick umgedreht.
    !!Das ist natürlich nur für Gleichstromlichtmaschinen!!


    http://home.arcor.de/deike.nimmrichter/lichtmaschine.jpg

  • Hallo Ferdinand,
    wenn der Erregerstrom über Anschluss M (DF) an der Lima durch die Windungen das Erregerfeld erzeugen soll ( ich will das Erregerfeld umpolen ) ,dann müßte man doch die +12V von der Batterie (mit Birnchen zur Strombegrenzung) an Anschluß M (bei Bosch DF) anlegen und zwar vor dem Start des Motors damit nicht wieder über den Regler von den -15V die ja bei laufendem Motor an D anstehen über M eine negative Spannung zum erregen und regeln des Feldes genutzt wird.
    Regt sich eine Gleichstromlima nur über den Restmagnetismus an oder wird das Erregerfeld über den Regler (M) erregt also gestartet?
    Könnte man nicht einfach die Erregeranschlüsse vertauschen?
    Warum meinst Du, ich soll an D (D+) anbrizzeln?Bei laufendem Motor stehen doch da die -15V gegen Masse an.
    Grüsse

  • Anzeige

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!