Anzeige

Güldner AK9 springt schlecht an

  • Anzeige

    Hallo zusammen,

    erstmal ein kräftiges hallo ich bin neu im Forum und hätte gleich ein anliegen.


    Seit kurzem Startet mein Güldner AK9 sehr schlecht bis gar nicht und wenn er läuft dann nur auf einem Zylinder.

    Habe heute mal die Ventile eingestellt ohne Erfolg.

    Ein kleines Video vom Startvorgang habe ich bei YouTube Hochgeladen

    Kann mir da einer weiterhelfen ??


    Dankeschön:)

  • Justfendt

    Hat das Thema freigeschaltet
  • Servus,


    so schwarz wie der raucht tippe ich auf zuwenig Luft. Schau Dir mal den Filter an ob da vielleicht was drin ist bzw. ob er frei ist.


    Ventile richtig eingestellt ? Überschneidung, dann Kurbelwelle eine Umdrehung, dann Spiel der Kipphebel am gleichen Zylinder einstellen.


    Gruß, der Bulldogfahrer

  • Anzeige

  • Anzeige

  • Hallo Bulldogfahrer,

    der Güldner 2LKN-Motor ist ein Einspritzmotor. Der hat doch keine Glühkerzen mehr, oder?


    Wenn der Motor nur schwer anspringt und dann nur auf einem Zylinder läuft, muss das Problem mit einem Zylinder zu tun haben.

    Nachdem ich verstanden habe, dass die Ventile alle neu eingestellt wurden, würde ich die Einspritzdüsen rausnehmen und das Spritzbild kontrollieren. Evtl. hat sich eine Düse verlegt. Würde für mich auch die schwarze Abgasfahne erklären.


    Liebe Grüße,

    Sam

    Eicher ES201(+ ein bisserl 202), EKL15/II, ED310f, EM200L

  • Hallo Florian,


    so leicht wie der Anlasser beim vermeintlichen Startvorgang dreht könnte es dem Motor

    auch an Kompression fehlen.

    Hast Du die Möglichkeit, einen Druckverlusttest zu machen?

    Drückt der Motor beim Startversuch aus der Kurbelgehäuseentlüftung raus?

    Fördert die ESP aus beiden Druckanschlüssen Kraftstoff - und auch in etwa gleich viel?


    Gruß, Jörg.

    Fendt 108SA 1975; Fendt Fix 2 1961; Fendt F20GH 1952; Fahr D90H 1956

  • Hallo zusammen

    das Problem ist nun gelöst:beerchug:

    Habe Mittwoch mal den Zylinderkopf abgebaut und festgestellt das vom 1. Zylinder das Einlassventil verschlissen ist und nicht mehr geschlossen hat.

    Heute alle Ventile eingeschliffen ein Ersatzventil eingebaut und siehe da er lebt wieder:trecker7:

    Glühkerzen hat er nicht nur ein Vorglühdraht im Ansaugtrakt


    Danke euch für die Hilfe:thumbs::thumbs::thumbs:

  • Anzeige