Anzeige

Landini C 5000 - Motorprobleme

  • Anzeige

    Guten Tag zusammen,


    ich bin neu hier im Forum und stelle gleich meine erste Frage: Ich habe in Italien beim Kauf eines Bergbauernhofs einen Landini C 5000 (Bj. 1963) übernommen, den ich weniger als Oldtimer, sondern mehr als Arbeitsgerät schätze.

    Nun habe ich folgendes Problem: Der Motor springt wie immer sauber an, ich fahre eine Strecke und plötzlich geht er aus, der Anlasser dreht, aber der Motor springt nicht an. Nach einer Weile Ruhe springt er dann wieder ohne Weiteres an. Ich habe den Luftfilter gereinigt und neues Öl in den Filter eingefüllt, das zu meiner Überraschung fehlte. Ehe ich mich nun ziellos auf Fehlersuche mache, wollte ich zunächst hier nachfragen. Hat jemand eine Idee, was da los sein könnte.

    Freue mich über Antworten.


    Lg Damiano


    ———————————-

    Andra tutto bene - et is noch immer jot jejange. 8)

  • Hallo Damiano,


    willkommen hier im Traktorhof.

    Ich würde an Deiner Stelle mal den alten Diesel ablassen und bei der Gelegenheit auch gleich mal die Leitungen "durchpusten", den Kraftstofffilter wechseln und frischen Diesel auffüllen.

    Ich kenne nicht den Motortyp, der in der Raupe verbaut ist, ggfs. ist an der Einspritzpumpe oder Förderpumpe (fals vorhanden) auch noch ein

    Filtersieb, was getauscht oder zumindest ausgewaschen werden müsste.


    Gruß, Jörg.

    Fendt 108SA 1975; Fendt Fix 2 1961; Fendt F20GH 1952; Fahr D90H 1956

  • Anzeige

  • Hallo +Matthes+,


    das wäre die Lösung, die ich mir gewünscht hätte. Isses aber leider nicht. Jetzt steht er vorm Stall und springt gar nicht mehr an. Es kommen Abgase aus dem Auspuffrohr, aber er zündet nicht. Könnten das auch die Glühkerzen sein? Meine Erfahrungen mit Dieselmotoren sind eher gering.


    Gruß Damiano

    ———————————-

    Andra tutto bene - et is noch immer jot jejange. 8)

  • Anzeige

  • Moin moin,


    die Glühkerzen, egal ob im Zylinder oder als Flammstartanlage am Ansaugkrümmer, haben ja nur Relevanz beim Kaltstart des Motors. Wenn der Motor jetzt nicht startet, ist das natürlich ein Kaltstart, aber wenn er im Betrieb einfach ausgeht, wird der Fehler woanders liegen oder es kommen mehrere Fehler zusammen.


    Die komplette Reinigung des Dieselsystems ist ein guter erster Schritt.

    Dabei bzw. beim anschließenden Entlüften der Kraftstoffanlage sollte dann festgestellt werden können, ob an allen Zylindern Diesel ankommt.


    MfG

    Fabian

  • Nun Fabian,

    wäre es denn zu einer etwas konkreteren Hilfestellung nicht besser zu wissen,

    was denn da überhaupt für ein Motor mit welchen Nebenaggregaten (z.B.EP?) überhaupt verbaut ist?

    Sollte doch zielführender sein, als diese deine Allgemeinplätze, oder?

    Gruß +Matthes+

  • Anzeige

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!