Anzeige

Startprobleme Anlasser defekt Eicher Puma ES202

  • Anzeige

    Moin zusammen,

    habe ein Verständnisproblem zu meinem Schmalspurfreund. Beim erstmaligen Startversuch "knallt" der Anlasser? und der Batterie geht der Saft aus. Nach mehrmaligen Versuchen springt er dann an. Ist er einmal warmgelaufen und mache ich ihn aus und starte erneut, ist es eine 50/50 Entscheidung, ob er sofort da ist oder wieder Probleme hat.

    Frage: Liegt das am Anlasser?, die Batterie ist neu und voll. Und kann ich den einfach abbauen um ihn mal checken zu lassen oder kommt mir da wer weiß was entgegen?

    Oder kann das auch an der falschen Einstellung der Dekompressionszugstange liegen? Leider weiß ich nicht in welcher Stellung hier der Normalzustand vorliegt.

    Besten Dank vorab für jegliche Hilfe.

    Gruss

    RMü

  • Moin,

    Das Dekompressionsgestänge hat keine Auswirkung auf Anlasser oder Startverhalten.


    Mit „knallen“ meinst du sicher ein „klack“ und mehr passiert nicht? In dem Fall ist nur der Magnetschalter defekt, den kann dir jeder Bosch-Dienst wechseln. Deinen Anlasser kannst du einfach ausbauen, sind zwei Muttern M12. Bitte zuerst die Batterie abklemmen!

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Hallo 3085

    zunächst einmal besten Dank für Deine Antwort,

    aber von einem "klack" würde ich nicht sprechen, das hört sich wirklich an als ob , -keine Ahnung.... etwas fest sitzen würde?, das "knallt schon ganz ordentlich und wie gesagt, die Batterie geht kurzfristig in die Knie.

    Ich werde den Anlasser mal abschrauben, ich hatte nur gedacht das Zahnrad liefe in Öl, sodass mir hier das Öl entgegenkäme.


    Was die Dekompression angeht, habe ich einmal in der Betriebsanleitung nachgeschaut, da steht wörtlich:

    "Durch Ziehen des Dekompressionshebels werden die Einlassventile etwas geöffnet, dadurch lässt sich der Motor leichter durchdrehen. diese Anwendung sollte erfolgen bei :schlechtem ladezustand der Batterie, großer Kälte, längerer Standzeit des Schleppers.

    Wenn der Anlasser die Kurbelwelle in einige Umdrehungen versetzt hat, ist noch während des Anlassens die Dekompression auszuschalten.

    ACHTUNG: Die Dekompression nicht bei laufendem Motor betätigen, auf keinen Fall den Motor mit dieser Einrichtung abstellen."


    Meine Überlegung war, ob die Dekompression wohl getätigt ist, und daher der Motor Probleme hat. Ich weiß leider nicht wie die richtige Stellung des Hebels aussieht. Hier ist keine Stellungsangabe vorhanden. Aber wenn Du sagst, das es unerheblich ist, dann sollte es ja egal sein. Mich wunderte nur der Zusatz ACHTUNG in der Betriebsanleitung.

  • Anzeige

  • Moin,

    Was in der Betriebsanweisung steht ist grundsätzlich korrekt. Allerdings hat sich im Laufe der Fertigung gezeigt, dass diese Einrichtung völlig überflüssig ist. Später verzichtete man auch nicht ganz grundlos darauf.

    Sie hat de facto null Einfluss aufs Startverhalten.


    Das Knallen was du als knallen beschreibst ist in Wirklichkeit eben nur ein Klack. Vielleicht nimmst du das anders wahr.

    Also: Anlasser raus, Magnetschalter wechseln lassen und weiter gehts.

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Beim erstmaligen Startversuch "knallt" der Anlasser? und der Batterie geht der Saft aus. Nach mehrmaligen Versuchen springt er dann an. Ist er einmal warmgelaufen und mache ich ihn aus und starte erneut, ist es eine 50/50 Entscheidung, ob er sofort da ist oder wieder Probleme hat.

    Frage: Liegt das am Anlasser?, die Batterie ist neu und voll.

    Hallo,

    Nach deiner Beschreibung, vermute ich einmal (Ferndiagnose????), das der Anlasser sogar einspurt, allerdings so verschlissen ist (Lagerbuchsen usw.) , das er "extrem viel Strom zieht" und dadurch auch nicht mehr durchdreht und Batterie fast zusammenbricht.

    Da werden vermutlich auch die Batteriekabel etwas warm, ggf. die Massepunkte und Anschlüsse prüfen(metall.blank).

    ...ein schönes Ostern.

    Gruß Volker


    ...oder rufe mich einmal an!!!

  • Anzeige

  • Hallo Volker,

    besten Dank für Deine Antwort.

    Ich baue Morgen mal den Anlasser aus und schaue mal.Werde berichten. Ggf komme ich dann mal auf Dein Angebot zurück.

    Wünsche schöne Rest- Ostern, aus dem regnerischen Sauerland.

  • Hallo zusammen,

    muss mich doch noch mal melden.

    Eigentlich wollte ich ja heute den Anlasser demontieren, aber wie das so ist, über Nacht hat es ca. 15cm geschneit und ich hatte keine Lust per Hand tätig zu werden. Also Trecker aus Garage geholt und voller Erwartung was kommen würde, den Startvorgang getätigt.

    Da ich ja vom Kollegen 3085 gelesen hatte das das Dekomperessionsgestänge keinen Einfluss auf das Starten haben sollte,

    ZITAT:Das Dekompressionsgestänge hat keine Auswirkung auf Anlasser oder Startverhalten.

    habe ich also das Gestänge zurück geschoben, nach links (wenn ich seitlich auf der rechten Seite stehe) wie ich meine das es so richtig sei ( laut Bedienungsanleitung) und den Anlasser Knopf gedrückt.

    Passiert ist ausser einer Orgelei nichts.

    Also leichte Schläge auf den Anlasser, per Hammer, immer noch nichts.

    Orgelt lustig weiter.

    Batterie geprüft, Spannung am Anlasser geprüft, beides vorhanden mit 12,4v.

    Also kurze Ratlosigkeit und dann noch ein Versuch, aber erst das Dekomperessionsgestänge nach rechts gezogen. (laut Bedienungsanleitung :

    Durch Ziehen des Dekompressionshebels werden die Einlassventile etwas geöffnet, dadurch lässt sich der Motor leichter durchdrehen. diese Anwendung sollte erfolgen bei :schlechtem ladezustand der Batterie, großer Kälte, längerer Standzeit des Schleppers.

    Wenn der Anlasser die Kurbelwelle in einige Umdrehungen versetzt hat, ist noch während des Anlassens die Dekompression auszuschalten.

    ACHTUNG: Die Dekompression nicht bei laufendem Motor betätigen, auf keinen Fall den Motor mit dieser Einrichtung abstellen."

    und siehe da, der Motor springt sauber an.

    Dann das Gestänge wieder zurück geschoben und...... der Motor geht aus. Selbe Funktion wie die Abschaltmechanik.

    Nochmal versucht...... Anlasser orgelt sich dumm und dämlich.

    Gestänge wieder nach rechts gezogen, Anlasser Knopf gedrückt und der Motor ist sofort da.

    Kann mir das jemand erklären????

    Dann habe ich erst einmal ne Stunde Schnee mit dem Puma geschoben und dann das ganze noch einmal versucht.

    Gleicher Ablauf und gleiche Funktion.

    Ob das eigentliche Problem des "knallens" beim Starten sich jetzt erledigt hat,.. - keine Ahnung. Jedenfalls trat es heute Morgen nicht auf.

    Aber die Vorgehensweise mit dem Dekomperessionsgestänge macht mich echt ratlos.

    Ich hoffe jemand hat eine gute Erklärung für mich.

  • Anzeige

    • Hilfreich

    Au weiha, du hast bei laufendem Motor die Kompression genommen da kann es tötlich für den Motor werden?!?

    Steht auch in der Anleitung (den Motor nicht mit dem Dekompressionshebel aus machen)

    Die Funktion des Dekompressionshebel ist bei dir scheinbar umgekehrt?!?

    Bei mir ist wenn der Hebel vorne ist Dekomprimiert das heißt der Motor dreht quasi leer durch.

    Das soll bei schwacher Batterie helfen das Schwungrad auf Touren zu bekommen.

    Wenn man dann während dem starten (auf dem Anlasserknopf bleiben) den Hebel nach hinten zieht bekommt er Kompression und sollte laufen.


    Siehe Video:

    [Externes Medium: https://youtu.be/91NqtWBCQ-w]


    Ich muss aber 3085 recht geben.

    Der Hebel wird eigentlich nur gebraucht wenn die Batterie zu schwach ist, wobei dann aber etwas faul ist.

    Wenn alles funktioniert wie es soll braucht man diesen nicht.

  • Hallo, aber Sorry, was in der Betriebsanleitung steht, habe ich wörtlich aufgeführt. (Text in blau) Kommt drauf an wie man den Text versteht, bezüglich "Motor abstellen".

    Ich hatte ihn jedenfalls nicht in Bezug auf "Motor ausmachen", verstanden.

    Na, jetzt weiß ich jedenfalls die genaue Funktion des Ganzen Vorganges.

    Besten Dank für die Erläuterung.

    Und ja, scheinbar ist es bei mir die Funktion der Dekomperession umgekehrt, als in der Betriebsanleitung beschrieben.

    Laut Betriebsanleitung ist die Dekomperession in dieser Stellung gezogen. Aber tatsächlich springt der Motor hier sofort an .

    Bei dem nächsten Bild ist die Dekomperession laut Betriebsanleitung abgeschaltet, aber tatsächlich dreht

    der Motor, wie Du sagst, leer durch.

    Na toll, da muss man erst mal als Laie drauf kommen. 😉

    Gibt es jemand, der auch einen ES 202 hat, der meine Bilder bestätigen könnte?

  • Hallo RMü,

    nachdem die Deko bei allen EDK2-Motoren gleich funktioniert (sofern sie eingebaut ist), gilt nur eine Handhabung.

    Und zwar so, wie du es beschrieben hast.

    Ich habe in der Betriebsanleitung für meinen ES201 reingeschaut. Da ist es tatsächlich auch falsch beschrieben!


    Dekohebel in Fahrtrichtung nach hinten ist "Dekompression an".

    Dekohebel in Fahrtrichtung nach vorne ist "Dekompression aus".


    Weil ein Tiger für die Betätigung der Dekompression noch einen zusätzlichen Hebel eingebaut hat (sieht man schön am Video von Raubtierfahrer), hat man das Gefühl, dass es anders herum wirkt. Ist aber tatsächlich gleich.


    Liebe Grüße,

    Sam

    Eicher ES201(+ ein bisserl 202), EKL15/II, ED310f, EM200L, EM200b, EM295

  • Anzeige

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!