Anzeige

Hakotrac V490 Kupplung

  • Anzeige

    Hallo,
    ich besitze seit 17.04.09 eine Hakotrac V490.Das Kupplung wirkt nicht,fast kein wiederstand,klingende gerausch.Gibst noch Erzatsteil(jahrgang 77)?
    Wie kann mann einfach zerlegen?
    Hilfe
    Danke
    Paul

  • Hallo
    Bin seit einem Jahr Besitzer von einem V 490 und habe jetzt schon 2 mal den Motor ausgebaut um die die Kupplung zu erneuern.
    Erst hat er Geräusche beim Kuppeln gemacht und dann hatte er keinen Widerstand mehr und liess sich nicht mehr schalten.
    Habe heute die Kupplung nochmal raus gemacht und überprüft, da ist mir aufgefallen dass ein Ausrückhebel lose war. ( die Schraube vom Hebel hat sich gelöst )
    Hab jetzt wieder alles zusammengebaut und kurz eine Runde gefahren , habe aber mit entsetzen schon wieder ein Geräusch wenn ich die Kupplung ganz durchdrücke.


    Kann mir jemand helfen woran das liegen könnte ??
    Bin selber KfZ Meister und höre gern mal eine andere Meinung von jemand wo mit dem Hako vielleicht schon mehr Erfahrung gesammelt hat oder mir einige Tips geben kann.


    Bin für jeden Tip sehr dankbar


    Gruss EM alias Hako 490

  • Anzeige

  • Hallo Hako490,


    könnte das Geräusch von einem defekten Ausrücklager her stammen?
    Oder Pilotlager?


    Tritt das Geräusch nur auf, wenn die Kupplung bis Anschlag getreten ist, oder schon während des Tretens?

    Fendt 108SA 1975; Fendt Fix 2 1961; Fendt F20GH 1952; Fendt F15G6 1955; Fahr D90H 1956

  • Hallo F20GH
    Vielen Dank für den super schnellen Kontakt.
    Das Ausrücklager ist Neu sowie die Druckplatte und jetzt auch die Kupplungsscheibe.
    Das Pilotlager ist vermutlich schon mal gemacht worden da zwei hintereinanderliegende Kugellager montiert sind.
    Das Geräusch tritt eigentlich nur auf wenn ich die Kupplung ganz durchtrete.
    Habe jetzt die Anschlagschraube vom Pedal etwas heraus gedreht damit das Geräusch nicht so stark ist.


    Viele Grüsse vom Illmensee EM alias Hako 490

  • Anzeige

  • Hallo,
    inzwischen gibt es auch bei meinem V490 Kupplungsprobleme.
    Seit einiger Zeit gab es beim Einkuppeln ein kreischendes schleifendes Geräusch, bis der Abtrieb auf Drehzahl war. Mit aktivem Mähwerk hatte ich das Gefühl, dass es schlimmer war.
    Inzwischen trennt die Kupplung nicht mehr.
    Schalten bei Motorstillstand ist quasi nicht mehr möglich.
    Anfahren geht nur mit Motorstart bei eingelegtem Gang und getretener Kupplung. Dabei rutscht die Kupplung wohl noch etwas.
    Da der V490 nur mit Mittenmähwerk eingesetzt wird, ist die Kupplung wohl besonders beansprucht.


    Gibts von eurer Seite Prognosen?
    Hier ist die Rede von Teilebezug bei Fa. Sachs. Wo gibts die Adresse und evtl. Teilepreise?
    Da ich eher in der Elektronik zugange bin, möchte ich die erfahrenen Schrauber fragen, ob ein Kupplungstausch für einen praktisch veranlagten Laien machbar ist. Gibts was Besonderes zu beachten?


    Gruß
    Martin

  • Hallo,
    da mich bisher noch keine hilfreichen Tipps erreicht haben, habe ich mal mit der Zerlegung des V490 begonnen. Viele Stunden später war dann auch der Motor lose und konnte vorsichtig von den Schraubbolzen gezogen werden.
    Dabei ist mir aufgefallen, dass sich nicht die Welle aus der Kupplung löst, sondern die Welle aus dem Fahrzeug rausrutscht.
    Nach Abschrauben der Druckplatte konnte dann erst der Motor entfernt werden.
    Die Kupplung scheint komplett i.O. zu sein.
    Allerdings sind die kleinen Metallwalzen aus dem Käfig am Ende der Verbindungswelle gefallen und die Verzahnung ist frontseitig derart gestaucht, dass sich die Kupplungsscheibe nicht abnehmen lässt.
    Die Verbindungswelle hatte sich wohl aus der Verbindungsmuffe gelöst und ist Richtung Motor gerutscht.


    Wie bekomme ich denn nun die Verbindungswelle wieder in der Muffe fixiert??
    Wie dick sind denn die Kupplungsbeläge im Neuzustand.
    Ist dieses kleine Lager am Wellenende ein Standardteil?


    Gibt es HAKO-Spezialisten, die mir evtl. auch per PM helfen können?


    Gruß Martin

  • hallo, habe mir nen hakotrac 490v zugelegt
    nachdem ich ca 1 std schnee geräumt habe, ne gute 1/4 std pause gemacht hatte, rückte nach dem erneuten anlassen die kupplung nicht mehr aus.
    hat jemand ne ahnung oder erfahrung was die ursache sein kann und wo ich eventuell ne neue kupplung und aisrücklager bekomme
    gruß und danke im voraus derorber

  • Anzeige

  • Ersatzteile gibts meist noch beim HAKO-Service.
    Wie oben erwähnt war es bei mir nicht das Ausrücklager, sondern ein zerbröseltes Nadellager, welches das dünne Ende der Verbindungswelle in der Buchse verklemmte.
    Must halt mal reinschauen.


    Gruß Martin

  • Hallo André,
    die Kupplung war noch i.O., aber ich habe die Scheibe trotzdem getauscht.
    Grundproblem war, dass der im Nadellager laufende vordere Wellenzapfen "abgenutzt" war. Es war auf der Lauffläche der Lagernadeln soviel Material abgetragen, dass sich eine Nadel aus dem Käfig löste und alles verkeilte.
    Da eine neue Welle sehr teuer ist (aber noch erhältlich) hat mir ein Bekannter den Wellenzapfen abgedreht und durch einen in die Welle eingeklebten Pass-Stift ersetzt. Bisher hält das.


    Also erst zerlegen und anschauen. Evtl. brauchst du ja nur eine neue Kupplung.


    Gruß Martin

  • Anzeige

  • Guten Tag zusammen. Auf der Suche nach Info bin ich auf diese Seite gekommen. Ich habe zwei V490. Ein Benziner und ein Diesel. Nun hat der Diesel das Ausrücklager kaputt. Der Motorausbau beim Benziner ist ja deutlich einfacher . Nun habe ich alle ersichtlichen Verbindungen gelöst aber der Motor sitzt fest. Hat schon einer mal den Diesel ausgebaut ? Ich überlege die Reparatur oder ich verkaufe beide zusammen als Ersatzteiltdager oder Resraurationsobjekt. Danke für Info

  • Justfendt

    Hat das Label Hako hinzugefügt