Motor wird heiß, Kühlwasser fängt an zu kochen

  • Hallo liebe Oldtimerfreunde, ich habe ein Problem mit meinem Hanomag R332, dieser wird beim Fahren kochend heiß. Das kühlwasser fängt an zu kochen. Das Kühlsystem ist nach mehrmaligen durchspülen und mit Essigessence behandeln immernoch nicht Rostfrei. Thermostat öffnet zur richtigen Zeit, dass habe ich beim reinigen mit heißem Wasser geprüft. Einspritzpumpe wurde überarbeitet und die Düsen sind neu. Zylinderkopfdichtung wurde ebenso gemacht.

    Woran könnte es noch liegen? Mir würde noch einfallen das die Motordrehzahl zu hoch ist und der Motor deshalb nicht hinterherkommt mit dem Kühlen, da die Pumpe aber überarbeitet wurde schließe ich das einfach mal aus.

    Der Kühler ist nur oben, beim Bypass enorm heiß. Unten an dem Lamellen lässt er sich Problemlos anfassen.

    Bitte um hilfe

  • Hallo Lennard,


    wurde der Motor denn schon vor dem Überholen der Wasserpumpe so heiß?

    Arbeitet die Pumpe korrekt? Entlüftet sich das Kühlsystem selbst?

    Pumpt die Pumpe überhaupt das Wasser um, auch in ausreichender Menge?


    Gruß, Jörg.

  • Die Wasserpumpe ist alt und wurde nie überarbeitet.

    Das System entlüftet sich automatisch und die Pumpenmenge ist auch ausreichend

    Lg

  • Hallo Lennard,


    wenn die Wasserpumpe alt ist und nicht überarbeitet wurde, dann heißt das ja nicht automatisch,

    dass die "Pumpenmenge" (= Volumenstrom) auch ausreichend ist.

    Darüber hinaus gebe ich Uwe recht, wenn der Kühler irgendwo zu ist, oder eine Engstelle hat, dann

    kann die Wasserpumpe auch nicht mehr genug umpumpen - die alten Dinger bauen ja quasi nur einen

    Überdruck auf, der gegen null ist.


    Gruß, Jörg.

  • Moin!

    Die Tipps mit Kühler und Wasserpumpe sind goldrichtig und auf jeden Fall zuerst zu prüfen.


    Sollte das keine Abhilfe schaffen kann es auch sein, dass der Motor voll mit Rost oder ähnlichem Zeugs liegt. Somit kann Wasser nicht oder nicht ausreichend zirkulieren.

    Falls du einen Ablasshahn am Block hast kannst du diesen mal ausbauen und reinleuchten. Ggf kannst du auch Froststopfen rausnehmen, die sind nicht teuer, dafür gibts aber einen deutlich besseren Einblick.


    Trotzdem, zuerst den Kühler und die Wasserpumpe prüfen.

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Hallo Lennard,


    ich hatte vor ein paar Jahren das gleiche Problem mit meinem Hanomag R324S, welcher den gleichen Motor besitzt. Auf der vorderen Stirnseite am Motorblock befindet sich eine 8/9 mm Bohrung, auf das T-Stück des Kühlerschlauchs angeschlossen ist.


    Diese war bei meinem Hanomag über die Jahre total zu gerostet bzw. verstopft, somit konnte das System nicht korrekt entlüften und das Kühlwasser nicht richtig zirkulieren.


    Achte beim erneuten befühlen des Kühlsystems auch auf die richtige Sorte des Frostschutzmittels, Glysantin G05 zum Beispiel.



    Gruß Tobias

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!