Anzeige

Kühlwasserverlust

  • Anzeige

    Hallo,


    mir ist aufgefallen, das mein HELA seit einigen Monaten relativ viel (ca. 0,5 Liter in drei Betriebsstunden) Kühlwasser verliert.
    Wie es scheint, läuft es aus dem Kühler Überlauf heraus. Einen Ausgleichsbehälter wie an den heutigen Autos hat mein Traktor ja noch nicht, da ist nur kurz unterhalb der Einfüllöffnung ein Überlaufröhrchen angelötet, aus dem das Wasser dann auf den Boden tropft.
    Was mich nur stutzig macht, in den Wintermonaten kommt das Kühlwasser kaum über 70 Grad, von daher dürfte ein "überkochen" ja wohl ausscheiden (Thermometer geht und einen Thermostat hat er nicht).
    Wie es mir scheint, schwappt es beim Anhalten aus diesem Röhrchen heraus, da ich dann fast jedes mal eine kleine Pfütze (ca. 10-20 Tropfen) unter dem Traktor habe.
    Was ich nur nicht verstehe, warum macht er das erst seit ein paar Monaten? Die ersten beiden Jahre kam dan nur was heraus wenn das Wasser sehr heiß war oder der Kühler randvoll gefüllt war.
    Hat sich vielleicht nur eine Verstopfung gelöst und das ganze ist so normal??? Wie ist das bei euren Traktoren???


    Andere Möglichkeiten des Wasserverlustes kann ich mir nicht vorstellen. An der Pumpe ist alles Trocken, der Frostriss ist nach ausen auch dicht, der Motor qualmt nicht und Wasser im Motoröl konnte ich auch keines feststellen.
    Hätte ich fast vergessen, der Kühler ansich ist auch dicht.


    Schreibt doch mal, was ihr so an Wasserverbrauch habt.


    Grüße
    Dirk

  • Hallo Dirk,


    mir fällt dazu folgender Versuch ein: Heize mal einen Eimer Wasser der oben offen ist zum Vergleich auch drei Stunden auf 70°. Dann kannst du genau sehen wieviel Wasser bei einem offenen Kreislauf auch unter 100° verdampfen kann. Allerdings ist bei den Kühlern die Verdunstungsoberfläche nur auf den Einfüllstutzen beschränkt, daher ist der Versuch nur um eine sehr grobe Einschätzung zu bekommen.


    Gruß Marc

  • Anzeige

  • Zitat von Tiger II 3009

    Häng doch mal was unter den Überlauf (irgend ein kleiner Behälter) dann siehst du ja was da raus kommt!


    Das ist ntürlich noch einfacher :D !

  • Kopfdichtung... Durch eine defekte Kopfdichtung drückt sich Kompressionsdruck in den Kühlkreislauf. Dann läuft er über.


    Prüfen ganz einfach, warm laufen lassen, ausmachen und fünf Minuten warten. Dann Kühler aufmachen, starten und schauen ob Luftblasen kommen.


    Wenn das der Fall ist, Kopfdichtung erneuern.

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Hi!


    Mein Hela verliert nur Wasser durch das Rohr, wenn der Kühler randvoll gefüllt ist. Sonst kommt da nichts raus.
    Bei meinem KD12 (Dieselross) ist es ähnlich. Durch das Überlaufrohr kommt nichts raus, es sei denn ich hab zu viel Wasser eingefüllt.8)
    Das mit der ZKD klingt recht plausibel. Verliert deiner am Kopf Wasser?
    Ich habe leider noch bei kaltem Motor mit minimalem Wasserverlust am Kopf zu kämpfen aber um Glück nicht in solchem Ausmaß wie du.


    Gruß
    Frederik

  • Anzeige

  • Hallo,


    ich danke euch für eure Antworten.
    Das mit der Kopfdichtung werde ich mal prüfen.
    Was ich nur nicht verstehe, müsste dann nicht ständig Wasser nachtropfen?
    Wenn der Traktor nämlich erst mal steht (Motor läuft natürlich noch) und die besagten ca. 20 Tropfen auf dem Boden sind, dann läuft nichts mehr hinterher. Das könnte aber auch an der geringeren Drehzahl im Stand liegen.


    Frederik : Um den Kopf erheum ist alles trocken. Kein Öl und kein Wasser.
    Gibt es für den KD12 Motor eigentlich Kopfdichtungen in verschiedenen Stärken? Habe mal gelesen das das für das Spaltmass wichtig wäre. Bei den Dichtungen die bei Ebay oder bei Firlbeck angeboten werden, stand allerdings nie eine Stärke dabei. Woher hast Du denn die Kopfdichtung für Deinen Motor und was wird da an € aufgerufen?


    Gruß
    Dirk

  • Frage, hast du mal geguckt wieviel Wasser du einfüllst? Ich habe mal gelernt das zuviel Wasser auch von übel ist. Bei den meisten Schleppern, mit den ich gearbeitet habe wird nur soviel Kühlermischung eingefüllt dass die Kühlerrippen ein bis zwei Zentimerter mit Wasser überdeckt sind, bei kaltem Motor!. Der restliche Raum wird als Ausdehnungsvolumen benötigt! Wenn zuviel Wasser drin ist dann wird das einfach rausgedrägt ohne viel Nutzen, allenfalls verdünnst du nur den Frostschutz durch ständiges Wiederauffüllen. Schau mal nach wieviel Wasser nach Belastung des Motors im Kühler ist, bite nur in kaltem Zusatnd prüfen um Vergleichen zu können. Sollte dieser Stand über längere Zeit gleich sein ohne das der Motor überhitzt, dann ist die optimale Menge gefunden


    mfg ohmeyer

  • Anzeige

  • Hallo Dirk! Welche Art von Kühlerdeckel hast Du denn eingebaut? Bei meinen wassergekühlten Motoren habe ich federbelastete Deckel mit Dichtung in Verwendung. Außerdem ist der Kühlmittelstand ca. 1,5cm über den Kühlrippen. Das von Dir beschriebene Problem tritt eigentlich nur auf, wenn der Stand zu hoch ist. Dadurch ist zu wenig Ausdehnungsvolumen vorhanden und die überschüssige Flüssigkeit entweicht über das Überlaufrohr.

  • Hallo,


    also, ich habe den Kühler immer so weit befüllt, das das Kühlwasser bis unterhalb vom Einfüllstutzen steht.
    Dann nach ca. 8 bis 10 Betriebsstunden ist der Wasserstand bis zu der Oberkannte der Kühlerribben abgefallen. Weiter fällt er dann aber nicht mehr.
    Der Kühlerdeckel ist eine einfache Konstruktion. Ich glaube das nennt sich Bajonetverschluß mit Dichtgummi. Das ganze scheint ein Druckloses Kühlsystem zu sein.
    Vielleicht ist das ganze auch so gewollt, weil in der Anleitung steht extra geschrieben, das 2x an Tag der Kühlwasserstand geprüft werden soll.


    Wie auch immer, ich werde bei der nächsten Gelegenheit erst mal nach Luftblase bei laufendem Motor sehen. Vielleicht bin ich dann schon schlauer.


    Ist es eigentlich kompliziert so eine Kopfdichtung zu wechseln?
    Ich habe mir das mal im Motorhandbuch angesehen. Da sieht es fast so aus als ob die Zylinder Büchse gezogen werden müsste und die neue Dichtung zwischen Motorblock und der oberen Abschlußkante der Büchse geklemmt werden muss. Kann das sein???
    Ist noch was zu beachten, wie z.B. Kolbenstand? Muss der z.B. im oberen oder unteren Todpunkt stehen?
    Mein Wissenstand ist: Zylinderkopfschrauben lösen, Kopf abnehmen, Alte Dichtung entfernen, Block von Dichtungsresten reinigen, dabei nichts in den Motor fallen lassen, neue Dichtung auflegen, Kopf mit richtigen Drehmoment über Kreutz anziehen und zum Abschluß Ventielspiel einstellen.
    Gibt es noch mehr zu beachten? Sollte ich noch zusätzlich Dichtmittel auf die Dichtung schmieren?
    Wie sieht es mit den Bolzen aus? Sind das Dehnschrauben die immer gewechselt werden müssen? In der MWM Anleitung stand diesbezüglich nichts drinnen.
    Der Motor ist übrigens ein KD12E von MWM.


    Grüße
    Dirk

  • Zitat von Ackergaul


    Mein Wissenstand ist: Zylinderkopfschrauben lösen, Kopf abnehmen, Alte Dichtung entfernen, Block von Dichtungsresten reinigen, dabei nichts in den Motor fallen lassen, neue Dichtung auflegen, Kopf mit richtigen Drehmoment über Kreutz anziehen und zum Abschluß Ventielspiel einstellen.


    Hast eigentlich schon alles wichtige selbst gesagt.
    Die Buchse bleibt drin, sie muss nur raus, wenn du Kühlwasser im Motoröl hast. Dichtmasse würde ich nicht verwenden, je nachdem wie viel du verwendest, kann das Spaltmaß zu groß werden. Wichtig ist penible Sauberkeit.


    Wenn du den Kühler ganz voll (also bis ganz oben hin) machst, ist es normal, dass der Wasserstand absinkt. Bei meinen beiden sind die Kühllamellen gerade so mit Flüssigkeit bedekt. Das ist normal.
    Mein Ross hatte ich auch immer bis ganz oben voll gemacht. Nach wenigen Stunden Lauf wars auch abgesunken; normal :wink:

  • Anzeige

  • So, gestern habe ich mal getestet.
    Nach dem starten mit kaltem Motor sind bei Standgas im Kühlwasser einige Bläschen aufgestiegen.
    Wenn ich Gas gegeben habe war im Wasser so viel Schwingung, das ich nicht sagen kann ob das durch Luftblasen oder durch die Förderleistung der Wasserpumpe verursacht wurde.
    Ich habe dann, so wie hier empfohlen wurde, das ganze noch mal bei Warmen Motor nach 5 Minuten Abkühlen probiert, da hatte ich dann aber das gleiche Bild wie wenn ich Gas gegeben habe. Mir ist aber noch aufgefallen, das ich wohl definitief einen falschen Kühlerdeckel habe.
    Im Moment habe ich ja praktisch nur einen Schraubverschluß mit Dichtung. Ich bräuchte aber einen Deckel der noch eine Feder und eine Scheibe hat um den Kühler weiter unten im Einfüllstutzen zu verschließen.
    Dann könnte mein Kühler auc Druck aufbauen, was er bisher ja nicht macht und das Wasser würde nicht so schnell aus dem Überlauf schwappen.
    Einziges Problem das ich noch habe, ist einen passenden Deckel zu finden.
    Die ich bisher in den Händen hatte, haben zwar zum Teil meschanich gepasst, waren aber von der Bauhöhe zu groß, so das die Motorhaube beim runterklappen auf dem Kühlerverschluß zum liegen kam und daher nicht mehr zum verriegeln war.


    Ich werde jetzt wohl mal zu dem LAMA Werkstatt hier om Ort fahren und den um Rat fragen. Wenn der meint das die Kopfdichtung okay ist, dann lass ich das so, bis mir irgend wann mal ein passender Kühlerdeckel in die Hände fällt.


    Grüße
    Dirk