Anzeige

Eicher EM200 - geht aus bei Schrägstellung

  • Anzeige

    Hallo,

    es klingt zwar komisch, aber mein Eicher geht langsam aus, wenn er
    schräg steht, z.B. beim Abstellen/Anhalten an einem Hang. Egal ob quer oder längs.
    Man meint der Motor stirbt ab, wegen einer Mangelversorgung.
    Folgendes wurde schon geprüft:
    Filter, Dieselleitung, Förderpumpe, Tankdeckel, alles mehrmals entlüftet.
    Auf gerader Strecke oder Bergauf/abfahrt etc. läuft er ganz normal.

    Kann jemand helfen?

    Gruß Robert

  • Anzeige

  • Hallo,


    folgendes zu den Anfragen:

    1. Motor läuft im normalen Standgas.

    2. In besagter Situation erfolgt die Gasannahme SEHR verzögert und fängt sich sehr schwer oder gar nicht mehr, d.h. stirbt ab.


    Besten Dank vorab...

    Gruß Robert

  • Hallo Robert,


    hat der Schlepper denn eine Förderpumpe oder wird er durch "Fallstrom" versorgt?


    Hast du irgendwo ein Rückschlagventil falsch eingebaut bzw. vergessen?


    Hört sich auf alle Fälle nach einer Mangelversorgung an - zumindest bei Ferndiagnose.



    Grüße Markus


    Noch was,



    ist der Schlepper denn vor dem Eingriff normal gelaufen?


    Grüße

    Einmal editiert, zuletzt von Eicherfreund () aus folgendem Grund: Ein Beitrag von Eicherfreund mit diesem Beitrag zusammengefügt.

  • Anzeige

  • Hallo!


    Betätigst du die Kupplung in diesem Moment? Ich weis das klingt jetzt doof, aber ich hatte mal ein ähnliches Problem, da war das Ausrücklager fest und hat den Motor gebremst. War allerdings nurn 1-Zylinder.


    Ansonsten mal da Standard Prozedere, alle Leitungen Zwischen Pumpe und Tank ab, durchblasen, Hohlschrauben samt Messingsiebchen Prüfen, Filter ist ja lt. deiner Aussage schon neu. Sämtliche Kupferringe erneuern. Was ihr noch machen könnt, wäre den Abstellbowdenzug mal zu lockern. Ist dieser zu stram eingestellt, bekommt der Motor auch nicht genug Diesel und hätte ähnliche Symptome.


    Ist jetzt nurn Anfang, aber so aus der Ferne können wir nur die Nadel im Heuhaufen suchen. Woher hast du denn die neue Vorförderpumpe? Ist das Rückschlagventil richtig drin und auch gängig?


    Mfg Tobi

    „Der Bauer träumt – wenn doch oh Herr, mein Fendt ein guter Eicher wär!“

  • Hallo,


    im Bereich ESP wurde nichts gemacht. Das Problem ergibt sich unabhängig von der Kupplungsbetätigung.

    Ist klar das eine Ferndiagnose nicht geht.

    Aber vielleicht hatte jemand ebenfalls diese Problem schon. Danke.


    Gruß Robert

  • Anzeige

  • Moin!

    Pendelt der Motor im Standgas auf und ab oder wird eine saubere Leerlaufdrehzahl angefahren? Was passiert wenn du in gleicher Schrägstellung per Handgas etwa 1000 U/min des Motors einstellst?

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Auf gerader Strecke oder Bergauf/abfahrt etc. läuft er ganz normal.


    Nach wie vor hört es sich nach einem Problem mit der Kraftstoffversorgung an.


    Wenn die Aussage des TE so korrekt ist und der Schlepper bergauf Leistung hat scheidet ein Problem der Kraftstoffversorgung aus. Ich tippe eher auf Probleme mit Regler oder Absteller oder vielleicht auch eine lose Kurbelwellen-Ringmutter.

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Anzeige

  • Hallo,

    Eicher läuft im Standgas sauber. Einstellungen am Handgas ohne Probleme möglich.


    NACHBRENNER ---> gleiches Problem taucht manchmal auf, wenn ich relativ schnell

    fahre und dann plötzlich komplett vom Gas gehe, dann nimmt er kein Gas mehr an

    und der Motor geht manchmal sogar aus bzw. braucht er eine Weile bis er Gas wieder

    annimmt und normal läuft...

    Hatte auch schon mal an ein Reglerproblem gedacht...kenne aber nicht die Technik dazu,

    welche dahinter steckt...

    Besten Dank vorab...Gruß Robert

  • Hallo Robert,


    der Regler müsste vorne im Steuergehäuse untergebracht sein (zumindest ist das beim ED 16 so). Hier könnte etwas locker sein, sodass


    sich am Reglermechanismus etwas verstellt. Es ist natürlich etwas zeitaufwändig, das Steuergehäuse (dort, wo die vordere Riemenscheibe draufsitzt)


    abzubauen.


    Ich würde mir an deiner Stelle zuerst mal eine Ersatzteilliste (Explosionszeichnung) besorgen.


    Noch was:


    Wäre es denn nicht möglich, den Verstellmechanismus per Hand von außen zu bedienen, um den Regler zu beeinflussen?


    Somit könntest du mal schauen, wie der Regler bei Schrägstellung reagiert bzw. reagieren müsste.





    Grüße Markus

  • Anzeige

  • An Regler und Reglergestänge sollten nur ausgewiesene Fachleuchte ran, hier ist schnell richtig Murks gebaut.

    Ich würde mir an deiner Stelle zuerst mal eine Ersatzteilliste (Explosionszeichnung) besorgen.

    Die ETL bringt gar nichts, wenn dann bitte das Werkstatthandbuch zum EDK-Motor.

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Hallo, ist dein Problem noch aktuell? Wie Markus schon geschrieben hatte würde ich mal den Sprit aus dem Tank lassen und den Sieb und den Tank begutachten. Ich hatte anfangs auch das Problem das er hangabwärts ausging dann später irgendwann während der Fahrt kein Gas mehr annahm und schließlich ausging worauf das Ansaug- und Druckventil fest war (hab ich zerlegt, gelöst, entlüftet und bin erstmal weiter gefahren bis ich das alle zwei bis drei Wochen hatte):mauer::/.Das Resultat bei mir war der Sieb zu 90 Prozent dicht und eine klebrige Masse schwom im Tank herum. Wenn ich jetzt bergab stand war quasi die klebrige Masse am Sieb und es konnte schließlich kein Sprit mehr durch.

    Also habe ich den Diesel abgelassen den Tank und den Hahn mit dem Sieb abgebaut, bei einem Freund über den Ölabscheider diesen ausgekärchert anschließend erst mit Verdünnung (auch den Kugelhahn zerlegt) dann mit Benzin ausgeschwenkt. Ein paar Tage austrocknen lassen, alles wieder zusammengebaut, Diesel rein, etwas durch den Hahn laufen lassen, die Leitungen wieder angeschlossen, entlüftet und siehe da alles funktioniert seit dem wieder. Könnte bei dir ähnlich sein?!?🤷‍♂️


    Hab noch vergessen, natürlich hab ich den Kraftstofffilter auch gewechselt.

    Einmal editiert, zuletzt von Raubtierfahrer () aus folgendem Grund: Ein Beitrag von Raubtierfahrer mit diesem Beitrag zusammengefügt.

  • Anzeige

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!