Claas Columbus - ein grüner Silberfisch in meiner Werkstatt

  • Ja warum eigentlich grüner Silberfisch?
    Weil man den Claas Columbus eher in silber kennt, aber meiner nun mal in Saatengrün ist. Aber der Reihe nach.


    Vielleicht kennt ihr das: Es begann eigentlich ganz harmlos. Irgendwann hatte ich einem Freund mal so nebenbei erzählt, das mich so ein Claas Columbus fasziniert. Tja und dann kam eine Mail von ihm mit einer Anfrage eines Columbus-Besitzers, ob er jemand wüsste, der seinen Mähdrescher haben wolle. Also schrieb ich zurück und es stellte sich heraus, das die Maschine rein zufällig in der Richtung lag, in der wir auch Urlaub machen wollten. Also los gefahren und einen Zwischenstopp beim Besitzer gemacht.

    Und da stand er! Der kleine Columbus im Saatengrünen-Kleid.



    Baujahr 1967, der Zustand war sehr gepflegt und er stand immer im trockenen. Wellen, Hebel und Riemen waren noch gut in Schuss. Aber der kleine Käfermotor wollte leider nicht anspringen. Er stand ein paar Jahre, da war sicherlich der Vergaser verstopft bzw. verharzt, war so mein erster Gedanke.


    Wie dem auch sei, ich bat um Bedenkzeit.

    Nach ein paar schlaflosen Nächten wieder daheim, rief ich den Besitzer an und wir wurden uns einig. Es wurde ein Transport organisiert und der Columbus wurde
    350km über die Autobahn, vom hügeligen Weinland an der Mosel in Richtung Norden in die Platte Südheide gebracht.



    Jetzt steht er hier und darf sich erstmal an sein neues Heim gewöhnen. Die ersten Mähaufträge für den nächsten Sommer stehen schon und wir freuen uns darauf ihn in Aktion zu sehen.


    In der Zwischenzeit wurde der Motor zum Laufen gebracht . Es war nicht nur der Vergaser, sondern auch noch das Zündgeschirr und die Zündkerzen. Hierzu aber später mehr.


    Aber nochmal zu der Frage, warum ist er den jetzt grün und nicht Silber?

    Nach meinem Wissenstand wurde der Claas Columbus von 1958 bis 1970 gebaut. Anfänglich eben in dem Silber und ab 1966 in dem besagten Saatengrün.


    Fortsetzung folgt...



    Grüße aus dem Norden

    Uwe

  • Moin Uwe,


    einen schönen kleinen Columbus hast du dir da an Land gezogen ich hoffe er bleibt in diesen schönen Originalzustand und freue mich schon auf den ersten Einsatz. Die Eicher übernehmen dann sicher die Getreideabfuhr.

    Gruß. Torben


    Der Bauer träumt - oh Herr der Fendt ein guter Eicher wär !


    Massey Ferguson 3630 Xtra, Eicher 3048, Eicher EKL 15/II, Eicher ES 202.

    Einmal editiert, zuletzt von Eicher 3048 ()

  • Moin,


    danke für die vielen positiven Rückmeldungen!


    Hier nun der kleine Käfermotor oder VW Industriemotor 126A. Luftgekühlt, 1600ccm Hubraum und stolze 38PS (nicht 50PS wie ich ursprüglich dachte). Der Vergaser ist von Solex 28 VFIS (Fehlt auf diesem Bild) mit Drehzahlregelung. Ein robuster Vierzylinder, der milionenfach gebaut und in vielen Maschinen als Antrieb diente. Zum Beispiel in Feuerwehrpumpen, Notstromaggregate, Kompressoren und in Mähdreschern. Nicht zu vergessen, im Käfer natürlich auch.



    Wie schon am Anfang erwähnt, der kleine Käfermotor wollte nicht anspringen. Der Columbus wurde mit Hilfe eines Traktors entladen und unter das Dach geschoben. Und dann begann die Suche.

    Zuerst die Kontrolle der Kraftstoffzufuhr. Also Zuleitung am Vergaser ab und tatsächlich, es kam kein Kraftstoff. Ein Filterwechsel durchgeführt und die Leitungen durchgepustet. Jetzt musste etwas kommen... Fehlanzeige! War evtl. die Pumpe defekt? Beim Aufschrauben bröselte schon die Dichtung und die Membrane aus dem Gehäuse. Kein Problem, dachte ich, neue Teile bestellt und wieder zusammen gebaut. Trööt, leider war es nicht so einfach. Es gibt zwar noch Einzelteile, sind aber rar und teuer. Es musste leider eine neue Pumpe her. Die ist 1/4 günstiger als die Einzelteile.

    Einen Tag später konnte die Pumpe schon eingebaut werden. Jetzt sollte es klappen... wieder nicht.

    Also recherchieren und viel telefonieren, überall der gleiche Tenor: das muss so gehen! Auf das Naheliegenste kam ich erst nicht. Warum nicht da nachfragen, wo der Motor her kam: dierekt beim Hersteller VW? (ist doch eigentlich logisch). Man konnte mir da tatsächlich weiter helfen.

    Was ich nicht wusste, die Pumpe ist nicht selbst ansaugend. Da konnte ich lange orgeln. Hinter der mechanischen Pumpe wurde eine elektrische Pumpe angeschlossen und somit die Leitung entlüftet. Sie wurde wieder ausgebaut und der Schlauch an den Vergaser angeschlossen. Motor gestartet und nun förderte die Pumpe einwandfrei... nur der Motor startete nicht.

    Vergaser kontrolliert: etwas Schmodder in der Schwimmerkammer -> vorsichtig gereinigt. Eine komplette Reinigung sollte später nachgeholt werden, jetzt sollte der Motor erst einmal starten. Naja, ihr könnt es euch sicherlich inzwischen vorstellen. Zumindest roch jetzt der Motor wenigstens nach Kraftstoff... aber er startete nicht.

    Als nächstes ging es an die Zündung. Zündkerzen, Zündkabel und Zündverteiler kontrolliert. Soweit in Ordnung. Dann die Zündkerzen an Masse gehalten, Zündkabel angesteckt und Motor gestartet - tada ein Zündfunke.

    Was soll ich sagen... der Motor wollte immer noch nicht.

    Ich begann so langsam zu zweifeln. Ein Käfermotor springt immer an! Heißt es eigentlich. Vielleicht wusste das mein Käfermotor nicht.

    Noch tiefer in die Materie: Ventilspiel geprüft: passt 0,10mm. Zündzeitpunkt: passt auch.

    Das ist dann so ein Punkt, in dem man sich ein Hocker holt und vor den Motor setzt um zu grübeln... oder Schraubenschlüssel durch die Werkstatt wirft. Ich habe mich für den Hocker entschieden.

    Darauf hin hab ich mir die Zündleitungen etwas näher angeschaut. Äußerlich alles in Ordnung, Widerstandsmessung auch in Ordnung.

    Aber dann: ein Belastungstest zeigte es. Die Zündkerze wird in einem Druckraum eingeschraubt, der wiederum mit Druckluft beaufschlagt wird. Kein Zündfunke. Zündkabel ersetzt und dann kam ein Funke. Trotz der Widerstandsmessung, die eigentlich aussagte, dass das Kabel nicht defekt war. Hochspannung ist ein Thema für sich. Hinzu kommt ein 6 Volt Bordnetz, das nicht wirklich Leistung erbringen kann.

    Durch Unterstützung von Freunden, einem Ladegerät und Streicheleinheiten machte es endlich Wrrrrrrrrrrrummm.

    Er lief ..... und ich tanzte wie Rumpelstilzchen um den Columbus.

    Was das eigentliche Problem war, hat er mir bis heute nicht verraten ;)


    Fortsetzung folgt...


    PS1: Vergessen darf ich auf jeden Fall nicht die Freunde und Famile, die mich mit Rat und Tat unterstützt haben! Danke!


    PS2: Torben: Na klar, das ganze luftgekühlte Programm ist dann dabei ;)

    Willi: Komme gern irgendwann darauf zurück.

    @all: Danke



    Grüße aus dem lüftgekühlten Norden

    Uwe

  • Hi Uwe,


    ich hab mir den Beitrag gleich zweimal durchgelesen. Macht Spass - schön geschrieben und keinen der Rückschläge verheimlicht. Genau so läuft es in der Praxis! Der von dir beschriebenen Moment "Hocker oder Schraubenschlüssel" passt wie Faust aufs Auge. Wer das noch nicht erlebt hat, hat noch nicht richtig geschraubt.

    Und noch was: Ich hab - ganz vorsichtig ausgedrückt - eine gewisse Abneigung gegen sogenannte "Motoren" mit Zündkerzen. Wenn ich mir den Beitrag von dir so durchlese bleibt es wohl auch dabei :vogel:


    Weiter so!

    Viele Grüße


    Eicher EKL15/II
    Eicher 3085 mit FH Synchron
    Eicher 3???


    Machen wir uns nichts vor: Saugmotoren haben leider keine Turbolader...

  • Servus,


    schön zu lesen, das du einen alten Claas herrichtest :)

    ... falls dir etwas spezielles fehlt, (Spezialwerkzeuge, Riemen...) schreib mir einfach mal.. es ist noch vieles aus unserer Werkstattauflösung vorhanden.

    Mein Vater hat in seiner Jugend als Landmaschinenmechaniker Meister bei uns im Umkreis, die Landwirte an damals neuen "Dreschmaschinen" angelernt.

    Den Dichtungssatz hätte ich auch noch gehabt :)


    Hier die alte Leuchtreklame :)


  • Moin,


    ich gebe mir Mühe :)


    3085: Falsches Brennverfahren :)? Aber immerhin Luft gekühlt ;)

    @ -Z-: super, hab Dir schon einen kleinen Wunschzettel zugeschickt.


    Es geht, wenn auch langsam, weiter. Der Vergaser macht gerade einen Freischwimmer im Ultraschallbad, aber später dazu mehr.

    Was mir noch fehlt, vielleicht kann mir da jemand weiter helfen, ist die Art der Befetigung des Bowdenzuges am Vergaser. Wie sah das original aus?


    Grüße aus dem bewölkten Norden

    Uwe

  • Moin,


    Freischwimmer bestanden... im Ultraschallbad!


    Aber von vorn. Der Motor lief bereits nach ein paar Reparaturen (und Rückschlägen). Aber noch nicht so, wie er sollte. Der kleine Käfermotor läuft noch nicht ganz rund. Wenn die Drehzahl erhöt wird, verschluckt er sich oder geht aus. Das kann natürlich mehrere Ursachen haben aber irgendwo muss man ja anfangen. Tja und da hatte ich den Vergaser im Auge. Ein Solex 28VFIS. Er ist eigentlich relativ simpel aufgebaut. Also z.B. keine Starterautomatik. Zum Starten hat er nur eine Choke-Klappe, die vom Fahrerstand manuell betätigt wird. Eine Beschleunigungspumpe wird man ebenfalls vergeblich suchen. Die brauch er nicht, da er eigentlich immer in einer erhöhten Drehzahl gefahren wird.

    Interessant aber ist die Drehzahlregelung. Das kann der kleine Käfermotor selber (Er ist schon ein großer Kleiner) . Die Drehzahl wird mit einem kleinem Handgashebel verändert. Eigentlich gibt es nur zwei Stellungen. Leerlauf und vollgas. Den Rest erledigt der Drehzahlregler (den kann man leider auf diesem Foto nicht sehen, aber das Gestänge im Hintergrund). D.h, je nach Last wird die Drehzahl erhöht oder reduziert. Ist nur ein wenig ungewohnt, wenn man ein wenig gas gibt und der Käfermotor los brüllt auf 3000U/min. Im Vordergrund kann man noch das Leerlaufabschaltventil erkennen. Ist schon etwas komfortabler der Gute.


    Hier ist das kleine Kerlchen:



    Hier zwei Bilder vom Zerlegen. Ich hatte ihn etwas vorgereinigt aber wie man sieht, es ist noch ein hartnäckiger Schmodder auf und im Vergaser:



    Und hier nach der Reinigung im Ultraschallbad:



    Etwas vom Innenleben; das Mischrohr, Gemischrohrträger, Leerlaufgemischregulierschraube und Verschlussschraube für die Hauptdüse nach der Reinigung:


    Auf den Düsen hatte sich Grünspan sowie ebenfalls Schmodder angesammelt und hat die Bohrungen verstopft, bzw den Durchmesser verändert.

    Das war viel Arbeit. Denn einfach eintunken in das Ultraschallbad reichte nicht. Es musste noch einiges nachgeputzt werden. Hartnäckiger böser Schmodder!


    Zusammen gebaut ist der Vergaser nocht nicht aber das sollte bald passieren :) Und dann kann er wieder die 38PS voll entfalten...


    Grüße aus dem Norden

    Uwe

  • Hi Uwe,

    Glückwunsch zu diesem Teil, wir hatten den noch in Silber. Auch wenn ich keine enge Bindung an den elterlichen Betrieb hatte gibt es doch noch viele tolle Erinnerungen an den Columbus.
    In meinem Fundus habe ich etwas zum Motor gefunden, wenn es Dir hilft ......
    VW Motor, Claas Regler und Solex,

    ZIP Datei mit 195 MB, steht dann mal temporär auf unserer HP

    http://www.oldtimerzunft-guntersblum.de/VW_Motor/VW_Zip.zip
    Ja der Columbus war schon alt und der Motor brachte keine Leistung mehr, da hatte ich mich mit ihm befasst und das Problem (eine Kleinigkeit) behoben. Ein netter dorfbekannter Spötter verbreitete dann "Der Gunther hat dem ein Herzschrittmacher eingebaut und jetzt läuft er wieder"
    Viel Spaß mit der Maschine

    Gruß Gunther

  • Moin,


    @Gunther: Danke Dir für die Infos, so etwas kann man immer gebrauchen.


    Kennt ihr das? Man stößt bei der Reschersche immer wieder auf Überraschungen oder es klärt sich so manches auf. Besonders kommt immer wieder die Frage auf: was haben sich die Konstrukteure dabei gedacht? Aber mal wieder der Reihe nach.


    Mein Columbus hat an seinem Hinterteil eine Strohpresse:


    Sieht noch etwas traurig aus auf der Pallette. Die musste für den Transport abgebaut werden.



    Das ist, nicht schwer zu erkennen, das Hinterteil. Gut zu erkennen das Lamellensieb, die Schüttlerhorden und den "Verstopfungssensor". Interessant wäre noch zu erwähnen, das die Lager unterhalb der Schüttlerhorden aus Holz sind... aber das nur so am Rande.

    Warum ich das jetzt schreibe ist folgender Grund. Ohne Strohpresse lässt sich der Columbus super leicht lenken. Daher wäre eigentlich eine einfache Haube am Ende des Mähdreschers doch vorteilhaft.


    Aber mit nichten:



    Der Grund ist folgender. Weil der Columbus vor der Vorderachse relativ Schwer ist, der Motor sowie der Fahrerstand exakt über der Achse sind, fehlt es ihm hinten an Gewicht (dem Mähdrescher). Und jetzt kommen wir zu den Einfällen der Konstrukteuren: Die einfache Haube wäre nicht leichter. Warum? In der Ersatzteilliste steht es: "Haube mit Sandkasten" .


    Ich finde nicht nur die Instandsetztung einer Maschine, sondern auch die Geschichte und die Rescherschen dazu spannend.

    Denn, wie oft wird in der Werkstatt gflucht: Was haben sich "die" dabei gedacht? Naja, sie haben sich dabei was gedacht!


    Das war jetzt etwas aus der Reihe.


    Grüße aus dem Norden


    Uwe


    PS: Die Strohpresse kommt auch wieder dran, versprochen :)

  • Das geht ganz einfach. Strohpresse mit dem Frontlader anheben, Anschrauben und fertig! Dachte ich...


    Wie das immer so ist, man denkt sich theoretisch etwas aus und wird dann von der Ralität ausgelacht. Das erste Problem war, dass die Strohpresse um 90° auf einer Palette stand. Sie musste also gedreht werden. Das zweite Problem war ein Punkt zu finden, an dem die Presse angehängt werden musste. Denn das gute Stück besteht hauptsächlich aus Blech, also nicht aufhangtauglich. Zum Glück hat die Presse eine dicke Antriebswelle, an der man ein Schlupf umhängen kann. Problem 2 ist somit gelöst. Jetzt zum Problem 1, das Drehen. Beim Anheben kippt die Presse erst leicht und kommt dann leider mit einem Ruck. Das blöde ist dann, das sie auf die Nadelspitzen fallen würde. Die Lösung war dann mit einer zweiten Pallette und Kanthölzern den "Sturz" abzufangen. Man denkt sich wirklich merkwürdige Sachen aus. Also gedacht und getan. Beim Anheben dann verlief alles nach Plan und tatsächlich, es machte einen Ruck... und zum wiederholten Glück hatte mein Kumpel auf dem Fendt 309LS sehr viel Feingefühl. Er hob den Frontlader genau in dem Moment an, als die Presse kippte und so hing sie in der Luft ohne auf die vorgesehenen Kanthölzer zu ditschen . Leider baumelte sie schief. Das bedeutete, das die Presse nicht ohne weiteres angeflanscht werden konnte. Die Idee war dann, mit dem Fendt an den Columbus zu fahren, das oberste Schraubloch an zu peilen und dann die Presse absenken. Aber wie ihr das vielleicht auch schon erlebt habt, es passte nicht ein einziges Schraubloch. Aber mit ein wenig Muskelkraft (die Presse ist wirklich schwer) und einer langen kleinen Schraube als Führung hat es dann doch geklappt. Die restlichen Schrauben waren dann recht einfach ein zu schrauben. Und traditionell blieben ein paar Schrauben übrig. Auf dem Columbus hat man in weiser Voraussicht einen Aufkleber angebracht, der zeigt, wie der Keilriemen aufgelegt werden muss. Es sind manchmal die kleinen Dinge im Leben... Tja und so sieht das ganze dann aus:




    Und sie läuft. Ob sie auch noch presst sehen wir dann beim Einsatz. Aber so sieht es schon ganz gut aus!


    Ich springe mal im Thema. Hier der saubere Vergaser im eingebauten Zustand:



    Wie man erkennen kann, hab ich den Kraftstoffliter an der ursprünglichen Stelle eingebaut. Der Originale Filter fehlt leider. Er ist an der Saugseite und fern ab vom Motor. Das hat seine Gründe: leider sieht man auf vielen Fotos, das der Filer auf der Druckseite montiert wird. Das kann böse enden. Denn wenn er platzt, ergießt sich der Kraftstoff über dem Motor. Hat so manchen Käfer abbrennen lassen. Der Kraftstoffilter ist nicht für Druckmontage vorgesehen. Der zweite Grund ist, das er am Tank geschützt sitzt gegen Stöße, wie z.B. Äste am Wegesrand etc. Sieht noch nicht so hübsch aus, aber er erfüllt seinen Zweck.





    Grüße aus dem Norden

    Uwe

  • Hallo,


    ich bin neu im Forum und habe auch letztes Jahr einen alten Claas Columbus Baujahr 1961 in silber bekommen, welcher verschrottet werden sollte.

    Der Mähdrescher hat fast 50 Jahre unberührt in einer Scheune gestanden und sieht optisch nicht mehr so schön wie deiner aus.

    Ich habe den 27 PS VW Motor in der Scheune wieder zum Leben erweckt, nachdem ich den Vergaser, den Zündverteiler und die Benzinpumpe zu Hause in Ruhe überholt habe. Nachdem ein hängendes Einlassventil auf Zylinder 2 mit einem Schonhammer wieder gangbar gemacht wurde, zeigte eine Kompressionsmessung auch wieder 7,5 bar Druck auf allen 4 Zylindern an. Danach wurde der Motor ohne das er anspringen konnte so lange mit dem Anlasser durchgedreht, dass der Öldruck aufgebaut wurde. Kurz noch neues Öl rein und los ging es. Anschließend bin ich damit 30km auf eigener Achse nach Hause gefahren, was aufgrund eines hängenden Fahrvariators leider nur auf der langsamsten Geschwindigkeit ging. Aber ich bin angekommen und viele Menschen haben von dem rostigen Ungetüm Fotos geschossen. :D

    Der Mähdrescher ist ebenfalls mit Strohpresse, Korntank, hat gleichzeitig oben drauf noch einen Absackstand, welcher ihn auf fast 3,70m Höhe bringt. In dieser Zusammenstellung war der Mähdrescher ein Sonderwunsch und wurde extra so gebaut.

    Mittlerweile habe ich die Ventile eingeschliffen, hinten neue Reifen montiert, den Tank entrostet, diverse Keilriemen erneuert, die Messer geschärft, ein neues Blech unter der Einzugswalze eingeschweißt, Zündzeitpunkt eingestellt, Ventile eingestellt, Vergaser und Regler eingestellt, die Messerfinger ausgerichtet, Schmiernipppel erneuert und das ganze Ungetüm abgeschmiert.

    Motor, Fahrwerk, Dreschwerk, Schneidwerk laufen schon mal ohne Probleme, das Abtankrohr und die Strohpresse müssen noch getestet werden.

    Der Mähdrescher soll auch dieses Jahr wieder in den Einsatz kommen.

  • Moin Luftkühlung,


    noch ein Columbus, sehr schön! Dann bin ich mal gespannt, wie Deiner läuft. Vielleicht kannst Du noch ein paar Fotos einstellen? Interessant wäre für mich der Vergaser...

    Es hört sich auf jeden Fall schon mal ganz gut an. Der Motor scheint bei Dir noch ganz gut zu sein, das ist bei mir leider nicht ganz so der Fall. Anspringen will er nicht ganz so gern aber das wird noch.


    Bei meinem Columbus ist in der Zwischenzeit nicht so viel passiert. Ich habe ein paar Teile bestellt und dann geht es weiter. Unter anderem ein Relais für den Starter und ein paar Dichtungen. Abschmieren steht noch auf dem Plan sowie die Messer schärfen. Letzteres hab ich noch nie gemacht. Mal sehen, wie das funktioniert. Aber sonst scheint alles zu funktionieren. Ist schon ein lustiges Gefühl, wenn man nach und nach alles einschaltet und Columbus zum Leben erwacht. Dann schunkelt der Drescher ein wenig vor und zurück (gut für die Verdauung ;) ). Die Strohpresse konnte ich auch noch nicht testen. Ich bestell mir dazu erst einmal Bindegarn und vielleicht bekomme ich ein Probeballen hin.


    Es bleibt spannend


    Grüße aus dem erst heißen und jetzt regenreichen Norden wo das Korn langsam gelb wird

    Uwe

  • Moin Uwe,


    ich stelle mal ein paar Bilder ein, aber von dem Vergaser muss ich noch eins machen. Ich habe allerdings den Solex 26 VFIS ohne die elektrische Leerlaufdüse. Wenn es Fragen zu dem VW Boxer gibt immer melden, diesen Motor kenne ich in und auswendig.

    Springt er denn gar nicht an, oder geht er beim Starten immer wieder aus?

    Ist die Kompression mal gemessen worden? Ein kleiner Tipp: Zwischen Tank und Benzinpumpe vom VW Motor eine kleine Ballenpumpe bauen wie sie vor Außenbordmotoren verwendet wird. Vor dem Starten dann immer Pumpen bis der Vergaser komplett voll gelaufen ist. Das merkt man an dem Widerstand wenn nicht mehr gepumpt werden kann. Die original Pumpe hat hin und wider mal Probleme den Kraftstoff schnell genug zum Vergaser zu fördern.

    Bei mir im Bild ist der Benzinfilter noch an der falschen Stelle, aber ich hatte leider in dem Moment nichts anderes. Das ist aber jetzt wider geändert.


  • Moin,


    @ Luftkühlung: super, Fragen kommen bestimmt noch einige! Und danke für den Tipp mit der Ballenpumpe. Das schaue ich mir mal näher an.

    Der Motor springt "nur" schlecht an. Wenn er erst einmal läuft, summt er wie ein Bienchen. Sprich: runder Lauf, keine Aussetzer oder patschen o.ä. Die Kompression hab ich jüngst noch einmal nachgemessen, da ich nur ein "kostenoptimiertes Gerät" zur verfügung hatte. Leider hab ich feststellen müssen, das es richtig angezeigt hatte: 1. Zylinder hat nur noch 4 bar, 2. Zylinder 5 bar, 3. und 4. immerhin noch 6,5 bar. Nach ein paar Tropfen Öl in den Kerzenschacht die Gewissheit, dass vermutlich die Kolbenringe hin sind.


    Du hast den 1,2L Motor oder? Der 26VFIS Vergaser müsste äußerlich identisch zu dem 28VFIS aussehen. Mir geht es eigentlich speziell um die Gas- bzw. Chokezüge. Wie sind die Original am Vergaser angebaut?


    @ Fabian: Nein, so ein Gerät hab ich leider nicht. Aber vielleicht hast Du eine Lösung ;) ?


    Grüße aus dem sonnigen Norden

    Uwe

  • Hallo Uwe,


    ich mache so schnell es geht Bilder von dem Gasgestänge am Vergaser. :)

    Die Züge sind tatsächlich etwas merkwürdig verlegt, musste auch erst genau hin schauen. Wenn du was am Motor machen möchtest, baue ihn aus. Der Aus- und Einbau ist sehr schnell gemacht und der Käfer Motor ist super zum Reparieren. Ja genau ich hab nur den 1,2 Liter Motor wo ich sehr gespannt bin, ob dieser das überhaupt schaffen wird.

    Das Messer kann man einfach mit der Flex schleifen, was mit etwas Geschick kein Problem ist.

    Verbrennt der Motor denn Öl bzw. qualmt er blau? Eigentlich sollte er 7 bar aufwärts auf allen Zylindern haben.


    Gruß

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!